How Are Graph Axis Setting Changed in Analyst® Software?


日付: 05/14/2018
カテゴリー: Analyst Software

0 投票
   印刷する    記事を評価する:

For research use only. Not for use in diagnostic procedures.


Answer

To change the x- and y- axis settings for a chromatogram in Analyst® software, navigate to the Tools menu, select Settings, and then the Appearance Options menu. The x- and y-axis options are in the Other Graph Options tab.
Appearance options in Analyst