Analyst® ソフトウェアでは、クロマトグラムの軸設定を変更するオプションはどこにありますか?


日付: 05/14/2018
カテゴリー:

0 投票
   印刷する    記事を評価する:

研究用にのみ使用できます。診断目的での使用はできません。


回答

Analyst®ソフトウェアにおいて、クロマトグラムのX軸とY軸に関する設定オプションは、「Tools」メニューから「Settings」を選択し、次に「Appearance Options」メニューを選択します。 X軸とY軸のオプションは、「Other Graph Options」タブにあります。
Appearance options in Analyst