ナレッジベース資料(FAQ)


ナレッジベース資料は、よくある質問に対する回答を見つけるためのFAQです。

最近の記事


MetabolitePilot™ 1.5 Software Upgrade License Requires Older 1.0 License as Base

When MetabolitePilot™ 1.5 software is launched, an error is received after reinstalling the software indicating that a demo version of the software license has expired. If the license being installed is a MetabolitePilot 1.5 upgrade license, it will always need to be installed alongside the original MetabolitePilot 1.0 license.

12/28/2018    MetabolitePilot Software

Scheduled MRM™ Data with Polarity Switching Not Opening in MultiQuant™ Software

Scheduled MRM™ methods with polarity switching must use the same sMRM mode--either basic or advanced--but not both in the same Analyst® software acquisition method.

10/04/2017    MultiQuant Software

MultiQuant™ Software Cannot Launch with an sMRM Extension License Only

Two licenses need to be installed when using an sMRM extension license: One must be the MultiQuant™ software basic license, and the other is the sMRM extension license.

11/22/2017    MultiQuant Software

Clearing a Manual Tune Error Message in Analyst® Software

If the syringe runs dry while doing direct infusion, a manual tune error may disrupt compound optimization in Analyst® software manual tune mode, requiring an LC/MS system reset.

12/21/2017    Analyst Software

Exporting ProteinPilot™ Software Data to PRIDE (PRoteomics IDEntifications)

Exporting ProteinPilot™ software data to the PRoteomics IDEntifications (PRIDE) database requires the .group files be converted to XML files. ProteomeXchange fully supports both MS/MS proteomics and SRM data submissions. Other types of proteomics data, including ProteinPilot data, is also possible using the partial submission mechanism.

11/09/2018    Academia Omics | Software

What is the Format of the Login for Analyst Software?

The format of the login for Analyst® software can be in two formats: 1) type in the user name and select the domain from the drop down or 2) log in using user@domain.org or DOMAIN\UserName.

10/31/2017    Analyst Software

Ekspert 400 AS3 Error Message ERROR SAMPLE-NEEDLE VIALBOTTOM ACTIVATED

Ekspert 400 AS3 Error Message ERROR SAMPLE-NEEDLE VIALBOTTOM ACTIVATED

09/04/2016    Academia Omics | NanoLC 400

What Is the SCIEX OS Software Equivalent to the Area Threshold Feature in Analyst® Software?

SCIEX OS software does not have a field for the Area Threshold as found in the Analyst® software quantitation method wizard that allows users to set the criteria for peaks to appear as "not found" in a results table. Instead, a custom flagging rule must be created in SCIEX OS software to enable this type of filtering for peak area.

10/22/2020    SCIEX OS

Where Can I find Safety Data Sheets (MSDS) or Certificates of Analysis (CoA)?

To find the Safety Data Sheets and Certificate of Analysis for Sciex reagents, navigate to https://sciex.com/tech-regulatory?safetyTerm=4406127&safetyLanguage=English-United+States

12/11/2017    Standards and Reagents

Where can I download MaxQuant software?

MaxQuant software is a quantitative proteomics software package designed for analyzing large-scale mass-spectrometric data sets. It supports all main labeling techniques like SILAC, di-methyl, TMT and iTRAQ, as well as label-free quantification.

12/01/2017    Academia Omics | Software

Can the Sample Injection Volume Be Displayed in an Analyst® Software Results Table?

Analyst® software results tables do not have the option to display the sample injection volume from the data file.

05/25/2018    Analyst Software

Does Analyst® 1.7 Software Support the Windows Long-Term Service Channel?

Windows10 and Analyst® software are not supported by the Windows long-term service channel.

04/27/2018    Analyst Software

MultiQuant™ Reporter: System Out of Memory Error

When generating a report in MultiQuant™ software, an error appears: "System out of memory." To resolve this error, more memory can be added to the computer, a 64-bit computer can be used, or one of the two following workarounds can be used.

10/18/2018    MultiQuant Software

Does the XCMSPlus Software Use MS/MS Data Matching to Identify Metabolites?

XCMSplus software does not use MS/MS matching to identify features. Instead, this software identifies features based on the precursor m/z.

Can I use the Eksigent 3.12.1 software on a Win7 64 bit PC

Instructions on how to configure Windows 7 for use with the Eksigent 3.12.1 software.

07/08/2016    Academia Omics | NanoLC 400

How to Apply an External Calibration Curve to a Results Table in MultiQuant™ Software

In MultiQuant™ software, a previously-created calibration curve can be imported into a results table and applied to the existing unknown samples. In the old results table with the calibration curve that you would like to export, ensure the standard samples are present and select the Process menu. Then select Export Calibration, name the calibration curve data, and click Save.

11/04/2020    MultiQuant Software

Where Can I Find a Column Part Number from Eksigent?

The provided link lists all micro and nano columns including nano chip columns.

How Is a MultiQuant™ Software Report Created in .CSV Format?

To create a report in MultiQuant™ software in .csv format, open a results table and then select Create Report under the File menu. Choose a comma delimited report template, and choose CSV as an output format.

01/24/2019    MultiQuant Software

ProteinPilot™ Software 5.0: What Are the Criteria for Including a Peptide in the Feature Tab?

The general filters for peptides are listed here. These are applied through the feature tab in ProteinPilot™ software.

Protocol for Resolving the SCIEX OS Error: SciexLibraryService Rejected the Session-Establishment Request

Use the following protocol to change the port 8081 to resolve the software error that occurs wtih both Sciex OS and MasterView/LibraryView installations: SciexLibraryService rejected the session-establishment request.

07/24/2019    SCIEX OS

Restoring Calibration Reference Tables in Analyst® Softare

To restore a calibration reference table in Analyst® software, copy the TuneData.tun file over to the current API instrument folder/Preferences folder.

03/15/2018    Analyst Software

How to Add a new User into LibraryView™ Software

This article explain how to add a new User into the Security Database of LibraryView™ Software 1.0.x. Users need to be added to open the Software.

05/31/2017    LibraryView Software

Locating the Name of a Server or PC Using the Command Prompt Window

This article describes the DOS commands used to access the name of the server or PC.

05/14/2020    Academia Omics | Software

What Cable Should I Use To Connect PAL3 to an Agilent Pump when Using Analyst® Device Driver?

A sync cable, called the PAL connecting cable APG Remote, should be used to connect the PAL3 autosampler to an Agilent pump when both the devices are configured through the Analyst® Device Driver (ADD).

10/22/2020   

Where Can I Get a New Registration Key for Analyst® Software?

If the registration key information for Analyst® software 1.6.x has been lost, navigate to https://sciex.com/analyst-and-analyst-tf-key-generator-registration to obtain a new one.

10/12/2018    Analyst Software

Reporter: Why Did the Outlier Reasons Column Change Color after Running a MultiQuant™ Software Query?

The text in the outlier reasons column will change from black to pink if the column value exceeds the cutoff value in  MultiQuant™ software. If a query is run after creating the MultiQuant software results table, the flagging color of the query overrides the flagging color of the outlier reasons column in the results table.

10/28/2020    MultiQuant Software

Part Number for the Tubing from the Exion/Shimadzu Autosampler to the Column Oven?

The tubing connecting the Exion/Shimadzu autosampler to the column oven is stainless steel with connectors and is coated with flexible plastic (600 mm x 0.1 mm). This part can be obtained can be obtained directly from Shimadzu (PN 228-53184-91) or from the online SCIEX store.

10/23/2017    ExionLC AC | ExionLC AD

Can I reverse the flow on my Eksigent Nano Chrom XP C18 column when experiencing high back pressure

Can I reverse the flow on my Eksigent Nano Chrom XP C18 column when experiencing high back pressure

For MS3 Experiments, Why Are Two Peaks Adjacent to the Ion of Interest Also Selected?

If AF2 (a parameter describing the amplitude of the resonant excitation field) is very large, then off-resonant excitation will begin to increase the kinetic energy of neighboring m/z ions.

03/15/2018    QTRAP Systems | Analyst Software

Resetting Root Directory to Analyst® Data Folder Restores Selexion® DMS Functionality

Resetting the root directory to the Analyst® Data folder restores Selexion® Differential Mobility Spectrometer (DMS) functionality and allows the hardware profile to activate in Analyst software.

Where Is the License File Saved to Activate a SCIEX Library Used with SCIEX OS Software?

For libraries imported into SCIEX OS Software and used with LibraryView 1.x Software, the license file needs to be saved to the directory C:\Program Files\AB SCIEX\LibraryView\LibraryViewFramework\Server in order to unlock the library and activate it.

11/10/2020    LibraryView Software

After Upgrading Analyst® Software, Why Do Data Files Include xx.wiff.scan Files?

After upgrading Analyst® software, some data files now include xx.wiff.scan files. In the Configure mode in Analyst software, navigate to the Tools and Queue Options menu. Deselect the Use flat files for scan data button to prevent the xx.wiff.scan files from being created.

09/30/2019    Analyst Software

How can you edit a query file extension?

Editing a query file extension requires renaming of the file name.

List of CE Capillaries with Pre-burned Detection Windows

CE capillaries with pre-burned detection windows are available for purchase; the dimensions and coating information for these products are listed here.

Can I Change the Sorting Order for Project Folders in Analyst® Software?

Analyst® software does not have not have internal sorting logic, so to sort projects, the API functions, FindFirstFile and FindNextFile, are used to retrieve the files from the directory. The order in which the file names are returned is dependent on file system type (NTFS, CDFS or FAT).

10/29/2020    Analyst Software

No report styles available in Cliquid 3.2

Unable to create or select report styles after a fresh install of Cliquid 3.2.

07/08/2016    Cliquid Software

What Are the Integration Types Used by Analyst® Software?

In Analyst® software, integration types by which the baseline is found and integrated when the peak is found are: baseline-to-baseline, valley, exponential skim, and exponential child.

12/27/2018    Analyst Software

How Is the SWATH® Acquisition Variable Window Calculator Excel Sheet Used?

This article includes step-by-step instructions on how to calculate variable windows for your SWATH® acquisition experiment and how to generate the input and output list.

Tuning Solution for the X-Series QTOF System Is Used Too Quickly

Quickly depleted tuning solution for the X-Series QTOF System is usually caused by leaks in the Calibrant Delivery System (CDS) plumbing.

03/21/2017   

Accessing ProteinPilot™ Software Searching in the SCIEX Cloud Workspace

To log into the SCIEX Cloud workspace and access the ProteinPilot™ software searching features with just your CloudConnect license, follow the instructions below.

Why Doesn't the Recalculated Concentration in Excel Fit the Calculated Concentration in Analyst?

If I check the calculated results from Analyst for calculated concentration in Excel, the results do not match exactly. Why does this happen and how can I avoid this?

Cliquid 3.2 or MultiQuant 2.1 Installation Failure Component Visual C 2010 Runtime Librariesx86 has failed to install.

Cliquid 3.2 or MultiQuant 2.1 Installation Failure Component Visual C 2010 Runtime Librariesx86 has failed to install with the following error message Asia. Visual C 2010 Runtime Libraries x86 failed to install.

Electronically Resetting the X-series QTOF MS Systems (X500R and X500B)

The steps required to reset the X-series QTOF MS Systems (X500R and X500B) are described here.

11/06/2020   

Working with LibraryView software during data collection by the Analyst software causes the Analyst software to stop acquiring data.

Working with LibraryView software during data collection by the Analyst software causes the Analyst software to stop acquiring data.

iTRAQ® Reagents: Can Samples Labeled with Both the 4-Plex and 8-Plex Kits Be Mixed?

The iTRAQ® Reagents chemistry for 4plex versus 8plex kits is described.SCIEX does not recommend mixing samples labeled with the reagents from the two separate iTRAQ® kits, 4plex and 8plex, due to the differences in the reagent chemistry.

10/16/2018    Academia Omics | Pharma CRO | iTRAQ Reagent

How Can I Recover My Software License after Replacing My Hard Drive?

If your computer hard drive dies and you need to recover your license files, please contact SCIEX technical support for assistance.

06/08/2017    Software

Analyst® 1.7 Software Patch for Windows 10 Update 1709 Installation Error

When installing Analyst® 1.7 software with Hotfix 1 and the patch for Analyst 1.7 for Windows 10 Update 1709, the following error message was received, "You must have Analyst 1.7 software installed to install Analyst 1.7 Patch for Windows 10 Update 1709."

03/14/2018   

Where Can I Find My Service Package for SCIEX OS 1.6.1 Software?

Any service package generated for SCIEX OS 1.6.1 software can be found as a zipped (compressed) file at C:\ServicesPackages.

08/09/2019    SCIEX OS

Exporting and Importing a Flagging Rule in SCIEX OS Software

Flagging rules for IS Recovery can be exported from an existing method in the Analytics workspace of Sciex OS software, and then the exported file can be re-imported into a new processing method using the Export/Import functions in the Flagging Rules screen.

09/29/2019    SCIEX OS

Using Audit Trail and Security Features in MultiQuant™ Software Prevents Browsing to Other Project Folders

When using MultiQuant™ software with the audit trail and security features turned on, users will find that they are unable to browse to other project folder locations.

12/27/2018    MultiQuant Software

How Do I Install SQL Server 2014 for DiscoveryQuant™ 3.0

This article describes the process for building a SQL Server for use with DiscoveryQuant 3.0.

12/22/2015    Pharma CRO | DiscoveryQuant Software

How to Export a Statistics Table From SCIEX OS Software to Excel

The statistics pane can be accessed from the Views menu in the Analytics module of SCIEX OS software. After opening the results table, select Statistics pane from the Views menu and a new table appears below the results table. To export the contents of the statistics table from SCIEX OS, the table can be copied to Excel by highlighting all rows, and then selecting Ctrl+C. In an open Excel spreadsheet, the selected columns and rows can be pasted using Ctrl+V.

10/28/2020    SCIEX OS

The Analyst® Device Driver 1.3 Release Notes

The Analyst® Device Driver 1.3 Release Notes are attached. Please consult this guide for the new features and changes from the previous versions.

05/21/2018    Analyst Software

Obtaining Intensity Information from an IDA-EPI MS/MS Spectra

To obtain the intensity information from an IDA-EPI MS/MS spectra, the ProteoWizard data conversion tool, MSConvert, can convert SCIEX data files (.wiff and .wiff.scan) to other formats using MSConvert besides mzML, such as MGF or txt formats. These non-mzML formats create larger files but provide the spectral data in simple mass/intensity text.

05/13/2020    Software

Is the Impurity Feature Available in BPV Flex Software?

This is a known issue in the ProteinPilot™ software 5.0.2 and was resolved with a patch.

10/19/2020   

Entering the Formula for a Stable Isotope Labeled Compound in SCIEX OS Software

To enter the formula for a stable-isotope-labeled compound in the Components tab of a processing method in SCIEX OS software, some specific rules must be followed. When entering the formula, the atomic mass of the isotope is added before the single letter chemical abbreviation of the element, and then the total number of atoms of each isotope follows the chemical symbol.

10/01/2019    SCIEX OS

Does SCIEX OS Software Have an Equivallent Security Configuration to Analyst® Software's Mixed Mode?

In Analyst® software, there are three security configuration modes available: Single User, Integrated and Mixed. Are there functional equivalents of all three available in SCIEX OS software? In short, no, there are not.

07/14/2019    SCIEX OS | Analyst Software

Avoiding an Invalid Transition List Format Error when Building a Method in Skyline for Analyst® Software

When building a MRM method in Skyline for use in Analyst® 1.6.1 software, the following error may appear: "Invalid transition list format. Failure parsing numeric value".

05/15/2018    Analyst Software

Setup of Diverter Valve

How to setup a diverter valve, including plumbing and Analyst software setup.

Which Amino Acids in the PepCalMix Are Labeled?

The PepCal Mix (P/N 5045759) contains 20 heavy-labeled peptides, with the heavy isotopes incorporated in the amino acids, K and R.

Keeping a Nano LC/MS System Running after Sample Acquisition Is Completed

To keep a nano LC/MS system running after sample acquisition has completed, the LC/MS can be configured two different ways, assuming the Nano Eksigent 400 system is used.

Column Name Conflict Error when Running MultiQuant™ Software Reports

The error message "The column name 'ion type' conflicts with an existing column" appears when running MultiQuant™ software reports. This occurs when the report uses a query, but gets interrupted midway through the processing, leaving several additional columns in the MultiQuant results table.

12/14/2017    MultiQuant Software

Unable to Create Project in Analyst® Software

If a project folder is not accessible in Analyst® software, then the root directory must be set to C:\Analyst Data\Projects\. Additional projects and subprojects are set up under this root directory.

05/21/2018    Analyst Software

Can Skyline Version 4.2.1 and Higher Process .wiff2 File Formats?

Yes , Skyline version 4.2.1 can process .wiff2 files generated using SCIEX OS software.

How To Move SCIEX Software License to a Different Computer

Description of the steps required to move an already activated SCIEX Software License from one computer to another.

01/28/2019    Software

How to Extract Multiple XICs in Separate Windows in Analyst® Software Explore Mode

Sometimes in the Analyst® software Explore mode, it's optimal to view individual extracted ion chromatograms (XICs) in separate panes instead of in the same windows when extracting multiple ions from a total ion chromatogram (TIC). To prevent multiple XICs from appearing in the same window, the Appearance Option settings in Analyst software will need to be adjusted.

05/14/2020    Analyst Software

Can MutliQuant™ 2.x and MultiQuant 3.x Software Be Installed Side-by-Side on the Same PC?

Only one version of MultiQuant™ software can be installed on a PC. Two separate versions of MultiQuant cannot be installed side-by-side.

11/22/2017    MultiQuant Software

Ordering Foam Applicators for Cleaning a IonDrive™ QJet Ion Guide

The IonDrive™ QJet ion guide can be cleaned with an anti-static foam swab (part number 1017396 or 1017398).

10/18/2018    Mass Spectrometers

What Is the Part Number for the Solvent Guides Used in the Amplifex™ Diene Reagent Kit?

This article provides the part number for the solvent guides used in the Amplifex™ Diene Reagent Kit.

11/06/2020    Amplifex Keto Reagent

Creating a Custom Enzyme in BPV Flex 1.0 Software

To create a custom restriction enzyme in BPV Flex 1.0 software, locate the digestion agents secction in the BPV Flex DataDictionary.xml file. Type an enzyme definition or Copy/paste a definition for the desired enzyme.

08/09/2019    BioPharmaView Software

Does the BioTool Kit MicroApp Require a Separate License in PeakView® Software?

The BioTool Kit MicroApp features cannot be accessed in PeakView® software unless a separate license is installed alongside the PeakView® license.

Analyst® 1.7 Software Launch Error: No Such Feature Exists

If the license error "No such feature exists" appears when launching Analyst® 1.7 software, install the license file to the C:\ProgramData\AB SCIEX\Analyst\License folder resolve the issue.

05/16/2018    Analyst Software

Adding a New Flagging Rule in the Analytics Workspace of Sciex OS Software

To add a new flagging rule in the Analytics workspace of SCIEX OS software, open the Analytics workspace. Click Process Method and select New. Then select the Flagging Rules page and click Add Rule.

08/09/2019    SCIEX OS

Login into LibraryView software failed

Login into LibraryView Software failed.

09/04/2016    LibraryView Software

Converting Sciex OS WIFF2 Files to the MzML and MzXML Format

The Proteowizard tool (http://proteowizard.sourceforge.net/downloads.shtml) for MzML and MzXML conversion has been updated to work with the new WIFF2 files that are produced by SCIEX OS 1.2 and 1.3.

12/22/2017    Analyst Software

Restoring Icons to the Analyst® Software Toolbar

To restore missing toolbars in Analyst® software, select the Tools menu, and then select the Restore Default Toolbars option. This should restore the icons that were not showing previously. 

10/28/2020    Analyst Software

Reporter 3.2: How To Report Calculated Concentrations of "<0" or "N/A"

If a MultiQuant™ or Analyst® software results table contains values of "<0" and "N/A" for some calculated concentration values, these text values must be converted to a numerical zero value first using an Excel query. These calculated concentration values cannot be filtered into a Reporter Template Suite 3.2 results template using an if statement that selects for calculated concentration values that are less than or equal to zero.

12/16/2019    Software

Is the Digital PicoView® Ion Source Compatible with Analyst® TF Software 1.8.x?

Both Analyst® TF Software 1.8.x and the software for the Digital PicoView® Nanospray Ion Source will work together with the Windows 10 operating system. This was tested and confirmed separately by both manufacturers, SCIEX and New Objective. 

11/08/2020    Analyst Software

Windows Folder Permissions Needed for 32 Karat Software Pperation

A table of the needed security permissions that allow the 32 Karat software to operate correctly in a Windows operating system environment is shown.

12/26/2018   

MultiQuant 2.1.1 on a 64 bit pc does not show reporting options

MultiQuant 2.1.1 will not show reporting options on a 64 Bit operating system unless 64 Bit Microsoft Office is installed

07/08/2016    MultiQuant Software

How do I search an EST or other nucleotide database

How do I search an EST or other nucleotide database

Location of the Event Logs for the MPX 2.0 Driver Software System

The event logs for the MPX 2.0 driver software system are saved under C:\Program Data\SCIEX\MPX Driver\Log\.

03/20/2020    MPX Software

What Is the Function of the Collision Gas (CAD) on QTRAP® System Instruments?

The various functions of the CAD gas are described for the QTRAP® System instruments and the different scan types.

Is the Analyst® or Analyst® TF Software Backwards Compatible?

The Analyst® or Analyst® TF software is only forward compatible.

10/08/2018    Analyst Software

High Mass Cooling in Analyst® Software during Full Scans

The High Mass Cooling functionality was introduced to Analyst® software to minimize the negative effects of very high RF voltages on the quadrupole rod arrays. It is used only on certain instruments (5500, and 6500 series in low mass mode only) in order to slightly extend the usable mass range while maintaining optimal ion transmission and sensitivity.

05/04/2018    Analyst Software

How Is a Special Acquisition Account Setup in Analyst® Software?

To select an Acquisition Account Mode, navigate to the Security Configuration menu in Analyst® software and in the Security tab select the type of account, Client or Special Acquisition Administration Account.

10/31/2017    Analyst Software

Using an External Calibration Curve in SCIEX OS-MQ Software

To use an external calibration curve with a results table created in SCIEX OS-MQ software, use the Export calibration (and save results...) feature in the Options menu after the calibration curve has been generated.

03/17/2020    SCIEX OS

Can Regular Expressions (Regexes) Used for Data Filtering in SCIEX OS Software Be Saved?

To export and import filter settings so they can be used across multiple results tables and projects in SCIEX OS software, a regular expression (regex) can be created using a custom filter in an existing results table. The custom settings can be exported as a .cset file using the Table Display Settings export feature and reapplied to another table using the Import feature.

10/22/2020    SCIEX OS

Flags or Custom Results Are Not Showing Correctly on a SCIEX OS Software Report

A mismatch of index can occur when internal standard values from a SCIEX OS software results table are processed within a query, causing the text for the reported values to appear bolded and in red, even when there is no reason for flagging these values in the report itself. This phenomena is observed for results tables created in versions of SCIEX OS Software 1.6.1 or lower and has been fixed in versions of SCIEX OS software 1.7 or greater.

11/05/2020    SCIEX OS

Resolving Analyst® 1.6.3 Software Launch Error: Cannot Find the File Usernameanalyst.exe

To resolve the error "Cannot find the file usernameanalyst.exe" when opening Analyst® 1.6.3 software, the format of the Windows username on the computer where Analyst software was installed could not contain a period or a space in the middle of the user name. Reformatting the text of the Windows usernames resolved the issue.

10/01/2019    Analyst Software

Causes of the taglet.exe Error in ProteinPilot™ Software

The taglet.exe error in ProteinPilot™ software is due to a wide range of issues including incorrect language settings, installation of the software on the incorrect operating system, and the incorrect addition of modifications — to name a few.

MALDI TOFTOF: Can I calibrate using a linear mode acquisition method in batch mode?

When calibrating a linear mode acquisition method in batch mode the software reports that a reflector mode acquisition method is required in order to use the batch mode.

03/24/2017    Academia Omics | Pharma CRO

Upgrading MultiQuant® software to 3.0.3 Version Results in Access is Denied Error

After upgrading MultiQuant® software 3.0.2 to 3.0.3 on Windows 10, the software initially launched. But when the software was accessed later, an error was received: "Access is denied".

05/23/2019    MultiQuant Software

Unlocking the Secure PDF Files Created by SCIEX OS Software

To unlock a secure PDF file created using SCIEX OS software reporter, open the document in a web browser and then print the newly opened document using either Microsoft Print to PDF or Save As PDF.

10/03/2019    SCIEX OS

How to Determine if the Acquisition PC Has a Bad Ethernet Card?

This article summarizes some issues that might contribute or confirm a bad network card.

04/16/2020    Mass Spectrometers

Understanding and optimizing signal-to-noise calculation in the 32Karat software

This document provides an overview of the S/N calculation and optimization in the 32Karat software.

How Can the Data from Two Experiments Acquired within One Period Be Separated in Analyst Software?

Data from two or more experiments acquired within one period can be separated by opening a data file in Explore mode and double clicking the green arrow.

06/06/2017    Clinical | Software

What solutions should be used for the nano 2D LC Eksigent pump seal rinse and the Autosampler wash

What solutions should be used for the nano 2D LC Eksigent pump seal rinse and the Autosampler wash

10/07/2016    Academia Omics | NanoLC

Molecular Ion Not Appearing during Compound Optimization

Adding mobile phase to the analyte or increasing its concentration during compound optimization may help improve ionization.

05/11/2018   

ProteinPilot™ 5.x Software: Incorrect Result Output for Instrument Names in the Group File

ProteinPilot™ software uses the incorrect mass spectrometer name in its group file output file. When a TripleTOF® 5600 system was selected, the group file contains the name QSTAR® Elite instead for system information. This causes the wrong results to be output; if the incorrect instrument name is used, then the incorrect tolerance settings are applied.

What Is the Organic Solvent Used with iTRAQ® Reagents during Shipment?

All iTRAQ®, aTRAQ™ and mTRAQ® reagents are shipped in acetonitrile from the factory.

Adding Acquity Plate Definitions into Analyst® Software

To add the definition of the Acquity 96-well, 1-mL plate (using ANSI-96well1mL.plate file) to Analyst® software, a plate definition file must be acquired from Waters.

12/20/2017    Analyst Software