Analyst®ソフトウェアでピークのポイント数を調べるための2つの方法


日付: 01/11/2018
カテゴリー:

0 投票
   印刷する    記事を評価する:

研究用にのみ使用できます。診断目的での使用はできません。


回答

Analyst®ソフトウェアでクロマトグラムを表示したときに、ピークのポイント数を確認するには、次の手順に従います:

(1) スペクトルを開き、ピークを選択し、View → Graph Information windowをクリックします。新しく開くウィンドウにポイント数が表示されます。
 
 User-added image

(2) データポイント数を確認するには、Scan Numberをスペクトルの下に表示させます。Tools→Settings→Appearance Options→Other Graph Option→Chromatogramの下段をYes (with scan number)と選択します。