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Operational Precautions and
Limitations 1
Note: Before operating the system, carefully read all of the sections of this guide.

This section contains information about general safety and regulatory compliance. This section
gives descriptions of possible hazards and the related warnings for the system, and the
precautions that should be obeyed to minimize the hazards.

In addition to this section, for information about the symbols that are used in the laboratory
environment, on the system, and in this documentation, refer to the section: Glossary of
Symbols. For site requirements, refer to the document: Site Planning Guide.

General Safety Information
To prevent personal injury or system damage, read, understand, and obey all of the safety
precautions and warnings in this document, the manufacturer chemical safety data sheets
(SDSs), and product label information. Labels are shown with internationally recognized
symbols. Failure to heed these warnings could result in serious injury.

This safety information is intended to supplement federal, state, provincial, and local
environmental health and safety (EHS) regulations. It does not include every safety procedure
that should be practiced. Ultimately, the user and the organization are responsible for
compliance with federal, state, provincial, and local EHS regulations and for maintaining a safe
laboratory environment.

Refer to the correct laboratory reference material and standard operating procedures.

Documentation Symbols and Conventions
The following symbols and conventions are used throughout the guide.

DANGER! Danger identifies an action that can cause severe injury or death.

WARNING! Warning identifies an action that can cause personal injury if
precautions are not obeyed.

CAUTION: Caution identifies an operation that can cause damage to the system or
corruption or loss of data if precautions are not obeyed.

Operational Precautions and Limitations
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Note: Notes supply important information in a procedure or description.

Tip! Tips supply information that helps to apply the techniques in a procedure or gives a
shortcut, but that is not essential to the completion of a procedure.

Regulatory Compliance
This system complies with the regulations and standards listed in this section. For dated
references, refer to the declaration of conformity included with the system and the individual
system components. Applicable labels have been affixed to the system.

Australia and New Zealand
• Electromagnetic Compatibility (EMC): Radio Communications Act 1992 as implemented in

these standards:

• Electromagnetic Interference—AS/NZS CISPR 11/ EN 55011/ CISPR 11 (Class A). Refer
to the section: Electromagnetic Interference.

Canada
• Electromagnetic Interference (EMI): CAN/CSA CISPR11. This ISM device complies with

Canadian ICES-001. Refer to the section: Electromagnetic Interference.

• Safety:

• CAN/CSA C22.2 No. 61010-1

Europe
• Electromagnetic Compatibility (EMC): Electromagnetic Compatibility Directive 2014/30/EU

as implemented in these standards:

• EN 61326-1

• EN 55011 (Class A)

Refer to the section: Electromagnetic Compatibility.

• Safety:

• EN 61010-1

• Waste Electrical and Electronic Equipment (WEEE): Waste Electrical and Electronic
Equipment Directive 2012/19/EU, as implemented in EN 40519. Refer to the section: Waste
Electrical and Electronic Equipment.

• Packaging and Packaging Waste (PPW): Packaging and Packaging Waste Directive
94/62/EC
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• RoHS Restriction of Hazardous Substances: RoHS Directive 2011/65/EU and
2015/863/EU

United States
• Radio Emissions Interference Regulations: 47 CFR 15, as implemented in FCC Part 15

(Class A)

• Safety: Occupational Safety and Health Regulations, 29 CFR 1910, as implemented in these
standards:

• UL 61010-1

International
• Electromagnetic Compatibility (EMC):

• IEC 61326-1

• IEC CISPR 11 (Class A)

Refer to the section: Electromagnetic Compatibility.

• Safety:

• IEC 61010-1

Electrical Precautions
WARNING! Electrical Shock Hazard. Do not remove the covers. If the
covers are removed, then injury or incorrect system operation can occur.
Removal of the covers is not required for routine maintenance, inspection,
or adjustment. Contact a SCIEX field service employee (FSE) for repairs that
require removal of the covers.

• Obey the required electrical safe work practices.

• Use cable management practices to control electrical cables and decrease the risk of a
tripping hazard.

For information about system electrical specifications, refer to the document: Site Planning
Guide.

Mains Supply
Connect the system to a compatible mains supply as instructed in this guide.

Operational Precautions and Limitations
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WARNING! Electrical Shock Hazard. Use only qualified personnel for the
installation of all of the electrical supplies and fixtures, and make sure that
all of the installations adhere to local regulations and safety standards.

WARNING! Electrical Shock Hazard. Make sure that the system can be
disconnected from the mains supply outlet in an emergency. Do not block
the mains supply outlet.

WARNING! Electrical Shock Hazard. Use only the mains supply cables that
are supplied with the system. Do not use mains supply cables that are not
correctly rated for the operation of this system.

Protective Earth Conductor
The mains supply must include a correctly installed protective earth conductor. The protective
earth conductor must be installed or examined by a qualified electrician before the system is
connected.

WARNING! Electrical Shock Hazard. Do not intentionally interrupt the
protective earth conductor. Any interruption of the protective earth
conductor causes an electrical shock hazard.

Chemical Precautions
WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic
Chemical Hazard. Before cleaning or maintenance, identify whether
decontamination is required. If radioactive materials, biological agents,
or toxic chemicals have been used with the system, then the customer
must decontaminate the system before cleaning or maintenance.

WARNING! Environmental Hazard. Do not discard system components in
municipal waste. To discard components correctly, obey local regulations.

• Before servicing and regular maintenance, identify the chemicals that have been used in the
system. For the health and safety precautions that must be obeyed for a chemical, refer to the
safety data sheet (SDS). For storage information, refer to the certificate of analysis. To find a
SCIEX SDS or certificate of analysis, go to sciex.com/tech-regulatory.

• Always wear assigned personal protective equipment, including powder-free gloves,
protective eyewear, and a laboratory coat.

Note: Nitrile or neoprene gloves are recommended.

• Do work in a well-ventilated area or fume hood.

Operational Precautions and Limitations
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• When flammable materials such as isopropanol, methanol, and other flammable solvents are
in use, do not go near ignition sources.

• Be careful with the use and disposal of any chemicals. If the correct procedures for chemical
handling and disposal are not obeyed, then personal injury can occur.

• During cleaning, do not let chemicals touch the skin. Wash hands after use.

• Collect all spent liquids and discard them as hazardous waste.

• Obey all of the local regulations for the storage, handling, and disposal of biohazardous,
toxic, and radioactive materials.

System Safe Fluids
CAUTION: Potential System Damage. Do not use any other fluid until confirmation is
received from SCIEX that it does not cause a hazard. This is not an exhaustive list.

The following fluids can be used with the system. To determine compatibility with other
chemicals, contact sciex.com/request-support.

• Acids and Bases

The pH range is from 2 to 12.

• Acetic acid, up to 10%

• Sodium hydroxide, up to 1 M

• Hydrochloric acid, up to 1 M

• Reagents

• CE Grade Water

Physical Precautions
WARNING! Lifting Hazard. Use a mechanical lifting device to lift and move the
system. If the system must be moved manually, then at least four people are
required to move the system safely. Follow established safe lifting procedures. We
recommend the use of a professional moving service.

Environmental Precautions
Use qualified personnel for the installation of electrical mains, heating, ventilation, and plumbing
supplies and fixtures. Make sure that all of the installations comply with local bylaws and
biohazard regulations. For information about the required environmental conditions for the
system, refer to the document: Site Planning Guide.

Operational Precautions and Limitations
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When the system is set up, make sure that there is sufficient access space around the
equipment.

WARNING! Biohazard. For biohazardous material use, always obey local
regulations for hazard assessment, control, and handling. Neither this system nor
any part is intended to be used as a biological containment.

WARNING! Environmental Hazard. Obey established procedures for disposal
of biohazardous, toxic, radioactive, and electronic waste. The customer is
responsible for the disposal of hazardous substances, including chemicals,
waste oils, and electrical components, in accordance with local laws and
regulations.

Electromagnetic Environment
Electromagnetic Compatibility
Basic Electromagnetic Environment: Environment existing at locations characterized by being
supplied directly at low voltage from the public mains network.

The equipment is intended for use in a basic electromagnetic environment.

Make sure that a compatible electromagnetic environment for the equipment can be maintained
so that the device will operate as intended. If the power supply line is subject to high electrical
noise, then install a surge protector.

Electromagnetic Interference
Group 1 Equipment: This equipment is classified as industrial, scientific, and medical (ISM)
equipment that might use RF energy for internal operation.

Class A Equipment: Equipment which is suitable for use in all establishments other than
domestic and those directly connected to a low voltage power supply network which supplies
buildings used for domestic purposes. [Derived from CISPR 11:2009, 5.3] Class A equipment
shall meet Class A limits.

CAUTION: Potential Radio Interference. This equipment is not intended for use in
residential environments and may not supply adequate protection to radio reception in
such environments.

This equipment has been tested and found to comply with the limits for a Class A digital device,
pursuant to Part 15 of the FCC (Federal Communications Commission) Compliance Rules.

These limits are designed to provide reasonable protection against harmful interference when
the equipment is operated in a commercial environment. This equipment generates, uses,
and can radiate radio frequency energy and, if not installed and used in accordance with the
operator's manual, can cause harmful interference to radio communications.
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Operation of this equipment in a residential area is likely to cause harmful interference in
which case you will be required to correct the interference, at your own expense. Changes or
modifications not expressly approved by the manufacturer could void your authority to operate
the equipment.

Decommissioning and Disposal
WARNING! Environmental Hazard. Obey established procedures for disposal
of biohazardous, toxic, radioactive, and electronic waste. The customer is
responsible for the disposal of hazardous substances, including chemicals,
waste oils, and electrical components, in accordance with local laws and
regulations.

Before decommissioning, obey local regulations to decontaminate the entire system.

When the system is removed from service, obey national and local environmental regulations to
divide and recycle different materials.

Note: SCIEX will not accept any system returns without a completed Decontamination Form.
Contact an FSE to get a copy of the form.

Do not discard system components or subassemblies, including computer parts, as unsorted
municipal waste.

Waste Electrical and Electronic Equipment
Obey local municipal waste ordinances for the correct disposal provisions to decrease the
environmental impact of waste, electrical, and electronic equipment (WEEE). To discard this
equipment safely, contact a local Customer Service office for complimentary equipment pick-up
and recycling.

UV Radiation Precautions
WARNING! Ultraviolet Radiation Hazard. Prevent exposure to direct or reflected UV
radiation. Ultraviolet radiation is harmful to the eyes and skin. Do not operate the
UV source without the required system safety interlocks.

Laser Precautions
This section is applicable for systems that have a laser-induced fluorescence (LIF) detection
system.

WARNING! Laser Hazard. Obey all local codes, regulations, and standards, and
internal requirements that are applicable to laser safety.

Operational Precautions and Limitations
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WARNING! Laser Hazard. To prevent exposure to hazardous laser radiation, do not
use different equipment and controls or do procedures differently than what is
documented in this guide.

WARNING! Personal Injury Hazard. Do not look directly into the anticipated path of
the laser beam or at any specular reflections of the laser beam. Invisible ultraviolet
radiation from the laser can cause injury to the eyes.

WARNING! Personal Injury Hazard. To prevent exposure to hazardous laser
radiation, always turn off the P/ACE MDQ Plus system before any of the LIF
detector modules are removed.

The LIF detection system contains a Class I laser system in a sealed module. The module
contains an embedded Class 3B laser component. The 3B classification means that direct
intrabeam viewing of this type of laser is always hazardous to personnel.

The laser assembly contains the laser and several other components in a sealed housing, and
has no user-serviceable parts. Service of the laser assembly is restricted to qualified SCIEX field
service employees (FSEs). Therefore, the overall laser classification of the system is Class 1,
defined as lasers that are safe under reasonably foreseeable conditions of operation.

Qualified Personnel
Only qualified SCIEX personnel are permitted to install, examine, and supply servicing for the
equipment. After the system has been installed, the field service employee (FSE) uses the
document: Installation Qualification to help the customer become familiar with system operation,
cleaning, and basic maintenance. If a system under warranty is serviced by personnel who are
not authorized by SCIEX, then SCIEX is not responsible to repair any damage caused by the
servicing.

Laboratory Conditions
Safe Environmental Conditions
The system is designed to operate safely in these conditions:

• Indoors

• Altitude: Up to 2,000 m (6,560 ft) above sea level

• Ambient temperature: 15 °C (59 °F) to 40 °C (104 °F)

• Relative humidity: 20% to 80%, noncondensing

• Mains supply voltage fluctuations: ±10% of the nominal voltage

• Transient overvoltages: Up to the levels of Overvoltage Category II

Operational Precautions and Limitations
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• Temporary overvoltages on the mains supply

• Pollution Degree 2

Performance Specifications
The system is designed to meet specifications in these conditions:

• An ambient temperature of 15 °C to 30 °C (59 °F to 86 °F).

Over time, the temperature must stay approximately 4 °C (7.2 °F), with the rate of the change
in temperature not more than 2 °C (3.6 °F) per hour. Ambient temperature fluctuations that
are more than the limit might cause shifts in migration time.

• Relative humidity from 30% to 70%, noncondensing.

Equipment Use and Modification
WARNING! Electrical Shock Hazard. Do not remove the covers. If the
covers are removed, then injury or incorrect system operation can occur.
Removal of the covers is not required for routine maintenance, inspection,
or adjustment. Contact a SCIEX field service employee (FSE) for repairs that
require removal of the covers.

WARNING! Personal Injury Hazard. Use SCIEX-recommended parts only. The use
of parts that are not recommended by SCIEX or the use of parts for any purpose
other than their intended purpose can put the user at risk of harm or have a
negative effect on system performance.

WARNING! Lifting Hazard. Use a mechanical lifting device to lift and move the
system. If the system must be moved manually, then at least four people are
required to move the system safely. Follow established safe lifting procedures. We
recommend the use of a professional moving service.

Use the system indoors in a laboratory that has the environmental conditions recommended in
the document: Site Planning Guide, or contact an FSE.

If the system is used in an environment or in a method that is not approved by the manufacturer,
then the performance and protection that is supplied by the equipment might be decreased.

Contact an FSE for information about servicing the system. Unauthorized modification or
operation of the system might cause personal injury and equipment damage, and might void
the warranty. If the system is operated outside the recommended environmental conditions or
with unauthorized modifications, then the acquired data might be inaccurate.
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Hardware Overview 2
WARNING! Electrical Shock Hazard. Connect the high-voltage input and
output cables at both ends before the P/ACE MDQ Plus system is turned
on or operated.

The P/ACE MDQ Plus system has these main components:

• Trays that hold sample vials, buffers, and other solutions

• An interface block

• A high-voltage power supply and electrodes

• A source optics module and one or more detectors. Options are:

• Photodiode array (PDA) detector

• Ultraviolet (UV) detector

• Laser-induced fluorescence (LIF) detectors

• Temperature control hardware

• A sample injection mechanism

The main power switch is on the bottom right side of the front of the system. All of the
connections for external components are on the top left side panel of the system, except for
the AC inlet and the fuse holder. Three fans supply cooling air flow for the internal system
components. Air exhaust goes through the vents at the side and back of the system. To supply
sufficient air flow, make sure that each vent has least 6 inches of clearance.
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Figure 2-1 P/ACE MDQ Plus System with a UV Detector

Item Description

1 Outer door (open)

2 UV detector
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Item Description

3 Two-ended fiber optic cable

4 Clamp bar and cable connection

5 Capillary cartridge

6 Interface block

Hardware Overview
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Figure 2-2 P/ACE MDQ Plus System Side View

Item Description

1 Outer door or sample cover (open)

2 Inner door or cartridge cover (open)

3 Indicators

4 Coolant fill port
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Item Description

5 Sample trays

6 Buffer trays

7 Coolant sight glass

8 Power switch

Sample-Handling System
WARNING! Personal Injury Hazard. When the sample cover is opened, wear
protective eyewear, a lab coat, and gloves.

CAUTION: Potential System Damage. To decrease the risk of breakage and expelled
particles, use only SCIEX vials that are designed for the P/ACE MDQ Plus system.
Examine every vial for damage before use. Do not use any vial that shows cracks or
other damage.

DANGER! Explosion Hazard. Do not use volatile solvents in 96-well plates. Volatile
solvents might damage the system. Volatile solvents might also release hazardous
or flammable vapors, which might cause fire or explosion.

The sample-handling system holds four trays: two sample trays (inlet and outlet) and two buffer
trays (inlet and outlet). The sample trays are used for samples. The buffer trays hold the other
solutions that are required for electrophoresis. The trays are on two parallel tracks. In normal
conditions of operation, the trays on the left are inlet trays for sample and buffer, and the trays
on the right are outlet trays for sample and buffer.
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Figure 2-3 P/ACE MDQ Plus System Trays

Item Description

1 Inlet sample tray (48 vials) or 96-well plate

2 Inlet buffer tray (36 vials)

3 Outlet sample tray (48 vials) or 96-well plate

4 Outlet buffer tray (36 vials)

Each buffer tray has slots for 36 universal vials. The sample tray holds either 48 universal vials
or a 96-well plate. The trays are numbered from the front to the back, starting with 1, and a letter
from left to right, starting with A.
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Figure 2-4 Sample and Buffer Trays

Item Description

1 Buffer tray

2 96-well sample plate

3 48-vial sample tray for universal vials
Note: Universal vials can also be used as holders for micro vials that
contain samples.

Capillary Cartridge
The separation capillary is installed in a cartridge. The cartridge design protects the capillary and
supplies a path for liquid coolant. The following figure shows the components of the cartridge.
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Figure 2-5 Capillary Cartridge

Item Description

1 Coolant tubing with capillary inside

2 Aperture (UV and PDA detectors)

3 Aperture (LIF detector)

4 Probe guide (LIF detector)

5 Double seal

6 Capillary ends

The detection window is an area of the capillary where the polyimide coating is removed to show
the transparent fused silica. This capillary detection window passes by the cartridge window
used by the optical system. The capillary is held in place with the aperture. The UV and PDA
detectors use the same aperture. The LIF detector uses a different aperture and also requires a
probe guide to hold the LIF probe in position.
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The capillary temperature is controlled with an inert liquid that moves through the cartridge. The
temperature is controlled in a range from 10° C below ambient temperature (with a minimum
of 15° C) to 60° C. Coolant goes into the cartridge through two openings in the bottom of the
housing between the ends of the capillary. The coolant removes the heat that is generated by
electrophoresis.

For the procedures to install a capillary in a cartridge, refer to the document: Maintenance
Guide.

Syringe Pump
The P/ACE MDQ Plus system uses an internal pump mechanism to supply 0.1 psi to 25 psi to
do pressure injections or low-pressure mobilizations. The pump can apply a maximum of 100 psi
to move the fluids through the capillary. Vacuum injections can be done from 0.1 psi to 5 psi.
Pressure can be applied to both ends of the capillary at the same time to prevent the outgassing
of gels.

High-Voltage Power Supply
The high-voltage power supply can deliver a maximum of 30 kV with a maximum current of
300 μA. The voltage programming range is from 1 kV to 30 kV in increments of 100 V. The
polarity is configured in the 32 Karat software. The current programming range is from 3.0 μA
to 300 μA in increments of 0.1 μA. The user supplies values for current, voltage, or power
operation. During operation, the system increases the current, voltage, or power in increments to
the programmed value. Limits for current, voltage, and power can be set to protect the capillary.
For example, if the user supplies a voltage setting for 30 kV, but the setting for maximum current
is only 3.0 μA, then the system can get to the current limit before getting to the programmed
voltage.

LED Indicators
The front panel of the system has LED indicators for power, ultraviolet (UV), high voltage (HV+
and HV–).
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Figure 2-6 LED Indicators on the Front Panel

Item Description

PWR Identifies if system power is on or off

UV For service only

HV+ Identifies that high voltage is set to normal polarity

HV– Identifies that high voltage is set to reverse polarity

Cartridge and Sample Cover Interlocks
WARNING! Personal Injury Hazard. When the sample cover is opened, wear
protective eyewear, a lab coat, and gloves.

CAUTION: Potential Wrong Result. Do not open the cartridge cover during a run. The run
will stop and the separation will fail.

The hinged doors of the P/ACE MDQ Plus system have interlock sensors that prevent unsafe
access to the inside of the system. The outer door is the sample cover. The inner door is the
cartridge cover.

When the sample cover is opened, this occurs:

• Any tray movement stops immediately.

• Any programmed event that requires tray movement is prevented.

• A method or sequence stops when a step that requires tray movement occurs.

• If a method is running or if high voltage is applied while the tray is not moving, then a system
beep occurs every 5 s.
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Figure 2-7 Sample Cover (Outer Door)

When the cartridge cover is opened, this occurs:

• If high voltage is on, then it turns off.

• The pump that supplies the capillary coolant turns off.

• The detector filter wheel moves to the closed position.

Figure 2-8 Cartridge Cover (Inner Door)
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UV Detector
The ultraviolet (UV) detector includes the following components:

• UV light source

• Wavelength filters

• Aperture

• Capillary

• Photodiode detector

The UV light source is a deuterium lamp with a wavelength range of 190 nm to 600 nm.
Two lenses focus and direct the output of the lamp through one of the wavelength-selecting
filters that are in a rotating wheel behind the capillary cartridge. The light continues through the
aperture and through a section of the capillary where the polyimide coating has been removed
to make the detection window. For more information, refer to the section: Cartridge and Sample
Cover Interlocks.

The unabsorbed light then continues through a fiber optic cable to a photodiode. The light
signal is converted to an electrical signal, digitized, and then sent to the 32 Karat workstation
to be processed by the software. This signal is also available as an analog output through a
connection on the left side of the system.

The design of the system makes sure that the optical system is in alignment. The user is not
required to align the optical system.

There are eight positions on the UV filter wheel. UV detector systems are supplied with four
standard filters: 200 nm, 214 nm, 254 nm, and 280 nm (10 nm bandwidth). The filters are
installed on the filter wheel in positions 2, 3, 4, and 5, respectively. Position 1 is opaque, and
operates as a shutter for the detection system.

To get more wavelengths, install filters in positions 6, 7, and 8. If the system is used with a PDA
detector, then position 8 must be kept open (no filter). The filter wheel can use ½ inch (12.7 mm)
diameter filters with wavelengths from 190 nm to 600 nm.

Hardware Overview

P/ACE MDQ Plus Capillary Electrophoresis System
26/74

Overview Guide
RUO-IDV-05-4901-C



Figure 2-9 UV Detector Optics Layout

Item Description

1 Deuterium lamp power supply

2 Deuterium lamp

3 Lenses

4 Filter

5 Capillary

6 Capillary aperture

7 Fiber optic connection

8 Fiber optic cable

9 Filter wheel

10 Filter wheel motor

11 Fiber optic connection

12 Photodiode
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PDA Detector
The photodiode array (PDA) detector, like the UV detector, uses the absorbance of light to detect
sample components as the sample moves past the detection window. Unlike the UV detector,
the PDA detector can do spectral analysis of samples.

The PDA detector uses the same aperture as the UV detector. For a description of the cartridge,
refer to the section: Capillary Cartridge.

In PDA detection, the full spectrum of light from the deuterium lamp illuminates the capillary.
Light that is not absorbed by samples is delivered by a fiber optic cable to a diffraction
grating that breaks the light into a spectrum. This spectrum is projected onto an array of 256
photodiodes. This design is used to measure the absorbance profile of the sample. The PDA
detector also measures light at the same time at different discrete wavelengths. The photodiode
array converts the light signal into an electrical signal. The electrical signal is digitized and then
sent to the 32 Karat workstation to be processed by the software.

The PDA detector always uses filter wheel position 8. When the PDA detector is in use, make
sure that there is no filter in position 8.

The PDA detector is calibrated with discrete emission wavelength bands generated by a
mercury lamp. The mercury lamp is an important part of the detector system. When requested
by the user, the calibration is done automatically.

WARNING! Toxic Chemical Hazard. Do not discard the mercury lamp in the regular
trash. Mercury is a hazardous material. Obey local, state, and federal laws to
discard the mercury lamp.
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Figure 2-10 PDA Detector Optics Layout

Item Description

1 Deuterium lamp power supply

2 Deuterium lamp

3 Lenses

4 Filter wheel in position 8

5 Capillary

6 Capillary aperture

7 Fiber optic connector
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Item Description

8 Fiber optic Y-cable

9 Mercury lamp

10 Mercury lamp power supply

13 9 μm by 200 μm fiber array (slit)

11 Mercury calibration fibers

12 Fiber optic connector

14 Fiber optic connector

15 Monochromator entrance slit

16 256 element diode array

17 Filter wheel

18 Filter wheel motor

19 Concave holographic grating

LIF Detector
The optional laser-induced fluorescence (LIF) detector has an LIF detector module and a laser
module.

The LIF detector uses a different aperture than the UV and PDA detector. For a description of
the cartridge, refer to the section: Capillary Cartridge.

The LIF detector uses an integrated 488 nm laser light source. A fiber optics cable transmits
excitation light from the laser to the capillary in the cartridge. Substances in the capillary that
fluoresce when excited at the laser wavelength are detected. The LIF detector measures and
records this fluorescence, which shows as a peak on the electropherogram.

The initial installation of the LIF detector is done by a SCIEX field service employee (FSE).
Because the detector components are modular, a user can easily change between the LIF and
UV/PDA detectors.

For the procedures to install and calibrate the LIF detector, refer to the document: Maintenance
Guide.
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Figure 2-11 LIF Detector Optics Layout

Item Description

1 Laser 1

2 Capillary

3 Laser filters

4 Emission filters

5 Photomultiplier tube

6 Ball lens

7 Laser 2

8 Spherical mirror

488 nm Laser Module
WARNING! Personal Injury Hazard. To prevent exposure to hazardous laser
radiation, always turn off the P/ACE MDQ Plus system before any of the LIF
detector modules are removed.

The SCIEX solid-state 488 nm laser module is mounted inside the PA 800 Plus system.
The laser module has a fiber optic connector and an electrical interlock connector for an
external laser connection. These connectors are on the right side of the system. The external
laser connection is compatible with a fiber-coupled external laser source for laser-induced
fluorescence (LIF) detection.
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During normal operation of the LIF detector, laser light cannot be seen by the user. To prevent
the emission of possibly harmful laser light from the end of the fiber cable, if the laser fiber optic
cable is disconnected from the interconnect module or if the cartridge cover is opened, then an
interlock mechanism turns off the laser.

Other Lasers for the LIF Detector
If required, then other lasers can be added to the P/ACE MDQ Plus system.

For third party lasers, the fiber optic cable must be silica fiber, with a 100 µm core diameter,
140 µm cladding, and a numerical aperture (NA) of 0.2. To connect the laser to the LIF detector,
the cable must have an SMA 906 connector with hole concentricity less than 20 µm.

For instructions to add a second laser, contact SCIEX Technical Support at sciex.com/request-
support.
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System Procedures and Training
Guide 3
Controller and System Start-Up
Controller and Network Login
The default network identification for the controller is 32 Karat. The work group name is
WORKGROUP. If the P/ACE MDQ Plus system is installed on a network, then the network
administrator must supply the user name and password.

If more than one P/ACE MDQ Plus system will be installed on the network, then a unique
network name is required for each workstation. Usually, the network administrator assigns the
names.

License Key
A license key for the 32 Karat software is required to acquire data and to open and analyze data
files. The license key is supplied on a flash drive that must be installed in a USB port on the
P/ACE MDQ Plus controller. Without the license key, the 32 Karat software can only operate in
demo mode.

In demo mode, only the data supplied with the 32 Karat software in the Default project can be
opened and analyzed. Data acquisition is not possible.

If required, the license key can be uninstalled on one controller and installed on another.

CAUTION: Potential Wrong Result. Do not remove the flash drive with the license key
from the P/ACE MDQ Plus system controller when the 32 Karat software is in operation. If
the flash drive is removed, then the software changes to demo mode.

System Start Up
1. While the system power is off, open the sample and cartridge covers, and then do the

following:

a. If a different detector is required, then change the detector. Refer to the document:
Maintenance Guide.

b. If no cartridge is installed, then install the OPCAL cartridge.

Note: A cartridge is required for the system to fully initialize. If a different cartridge is
required for a separation, it can be installed later.
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c. To examine the coolant level for the capillary cooling system, look through the coolant
sight glass.
If the coolant level is low, then add coolant. Refer to the document: Maintenance Guide.

d. Close the cartridge and sample covers.

2. Push the power button on the front of the system and then wait for the system to initialize.
The time required might be up to 5 minutes.
Sounds will occur as the filter wheel, transport, and pressure systems initialize. When
initialization is complete, the system can be controlled with the 32 Karat software.

Open the 32 Karat Software
1. On the Windows desktop, double-click the 32 Karat software icon.

The 32 Karat Software Enterprise window opens.

2. Click View > Hierarchy Pane.
The MDQplus and Service groups are shown in the left pane.

3. To see the available instruments, click MDQplus.
In the 32 Karat software, an instrument is a software representation of a configuration of
a P/ACE MDQ Plus system. Refer to the section: About Instruments and Projects in the
32 Karat Software.

Figure 3-1 32 Karat Software Enterprise Window
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About Instruments and Projects in the 32 Karat Software
In the 32 Karat software, an instrument is a software representation of a configuration of a
P/ACE MDQ Plus system. It includes the detector, the tray configuration, and whether options for
system suitability, Caesar integration, and qualitative analysis are available.

When an instrument is opened, the user must select a project. All files are saved to this project.
A project is a set of folders for files that are used by the 32 Karat software. For example, if
carbohydrate analysis with LIF detection and protein analysis with diode array detection are
done, keep the method and report files for each type of analysis in different projects.

When the 32 Karat software is installed, a project for each type of detector and one for service is
provided.

Note: A user who has opened an instrument can open files in any project to which they have
access.

Instruments and projects are created with the System Administration Wizard, available
from 32 Karat Software Enterprise window. For information, refer to the document: System
Administration Guide. If more than one detector is available, then SCIEX recommends creating
at least one instrument for each detector.

When an instrument is opened, the Instrument Wizard dialog is shown.

Figure 3-2 Instrument Wizard - New Instrument Dialog

Online and Offline Modes
The 32 Karat software has two modes of operation:
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• Online mode gives the user full control of the system and the ability to acquire data, open
and analyze existing data files, and create methods and sequences. To open an instrument
online, in the 32 Karat Software Enterprise window, double-click the Instrument icon.

• Offline mode lets the user open and analyze existing data files, and create methods
and sequences, but not control the system. To open any instrument offline, right-click the
Instrument icon, and then click Open Offline.

If an instrument is open in online mode, then a second window for the same instrument can be
opened in offline mode.

System Administration
The system administration feature is used to control access to the 32 Karat software and the
P/ACE MDQ Plus system. Access can be configured for a user, instrument, or project. When
system administration is enabled, it also keeps customized settings for each instrument.

By default, system administration, including user login and other security features, is disabled.

A system administrator user name and password are required for any system changes or to
get access to any instrument. The administrator can give access to more users. Make sure that
at least one user is assigned the system administrator role. Depending on the roles assigned
to the other users, some or all software features can be inaccessible if there is no system
administrator.

The default system administrator user name is mdq. The default password is plus.

Enable System Administration
Use this procedure to enable system administration and set up user access to the 32 Karat
software.

1. In the 32 Karat Software Enterprise window, click Tools > Enterprise Login.

2. When a prompt is shown, type mdq in the User name field, and plus in the Password field.

Figure 3-3 System Administration Login Dialog

3. Click Tools > Options.
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4. Open the Enterprise tab.

Figure 3-4 Options Dialog

5. Select Enable user logins and permissions and then select the location of the user list:

• Internal data system: The list of users is maintained locally in the 32 Karat software.
The software administrator adds the user names and passwords. Users can be added or
removed locally.

• Windows domain controller: The 32 Karat software controller must be on a network.
The list of potential users is the list of users assigned to a particular network domain.

When the software is run under a domain controller, the user names and passwords
are those already assigned to that domain. To add or remove users, a 32 Karat system
administrator must also be a domain administrator.

• Windows local PC: The 32 Karat software uses the local computer administrative tools
for user lists and administrative accounts.
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6. If Internal data system is selected, click Add User and complete the fields in the User
Information dialog box.

7. If required, select Allow passwords to be saved.
This option saves the password of the user after initial logon. Subsequent logons will not
require the user to enter a password unless the 32 Karat software is closed. This option is
designed for systems where only one user will use the workstation.

8. If required, select Enable single user login mode.
This option lets users log on to all instruments once and not individually.

9. Click OK.
System administration is enabled.

After adding users, customize project access and assign administrator roles with the System
Administration wizard. For information, refer to the document: System Administration Guide.

Workflow
Note: The following steps assume that samples have been prepared.

Table 3-1 Run a Method Workflow

Step To Do This Refer To

1 Start the controller and open the 32 Karat
software.

Open the 32 Karat Software

2 Make sure that a detector is installed. Refer to the document: Maintenance
Guide.

3 If required, install the capillary in the
cartridge.

Refer to the document: Maintenance
Guide.

4 Install the cartridge. Load the Cartridge and Samples

5 Turn on the power to the system. System Start Up

6 In the 32 Karat Software Enterprise
window, open the instrument in online
mode.

Online and Offline Modes

7 Prepare the sample and buffer vials,
install the vials in the trays, and then put
the trays in the system.

Load the Cartridge and Samples

8 Do the run. Start a Method

9 Analyze the results and then save the
parameters to the method.

Analyze the Data
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Table 3-1 Run a Method Workflow (continued)

Step To Do This Refer To

10 Create a sequence to acquire data for
more than one sample and then do the
analysis.

Create a Sequence to Run the Method
Multiple Times

11 View or print a report. View or Print a Report

Load the Cartridge and Samples
After the instrument and controller have been initialized, make sure that system performance is
correct.

1. Open the instrument in online mode.

2. If the instrument opens with a project other than Performance, then click File > Select
Project > Performance Tests.

3. Click Control > Direct Control.

Figure 3-5 Direct Control Window

The Direct Control window lets the user control the system manually and shows the status
of the system. Status icons for the sample cover and cartridge show at the bottom of the
window. Make sure that the icons show that the sample cover is closed and a cartridge is
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installed. If the sample cover is open, or if a cartridge is not installed, then the trays cannot
move.

4. To move the trays to the front of the sample compartment, click Load.

5. Use an angled mirror and penlight to examine the interface block.
For the procedure to clean the interface block, refer to the document: Maintenance Guide.

6. Install the correct capillary in the cartridge.

7. Prepare the vials with the samples, buffer, and any other solutions, and then put them in the
trays.
For instructions on filling the vials, refer to the document: Maintenance Guide.

8. Install the cartridge and the trays, and then close the sample cover.
The instrument automatically detects the trays and moves to the home position. The
instrument is ready to run the method.

Start a Method
1. Create a separation method.

For instructions, refer to the document: Methods Development Guide.

2. In the instrument window, click Control > Single Run.

Tip! As an alternative, on the toolbar, click  (Single Run).
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Figure 3-6 Single Run Acquisition Window

3. To the right of the Method field, click  (Folder) and then select a method.

4. If required, to the right of the Data path field, click  (Folder) and then select a folder for
the data file.
By default, this field is set to the path to the data folder in the current project.

5. In the Data file field, type a unique data file name.

Tip! To the right of the Data file field, click  and then select fields for the data file name.

6. Click Start.
The instrument runs the selected method.

Note: During a run, the Start button changes to the Submit button.
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Figure 3-7 Single Run Acquisition Window: Running a Method

Note: Another run can be started before the method that is running completes. Use the
same steps to start a single run. When the run is submitted, it is added to the run queue.

7. To see the run queue, in the instrument window, click Control > Run Queue.

Analyze the Data
Note: The following steps analyze a data file that was acquired with a PDA detector. For data
from a different type of detector, skip steps 3 and 4. Also, the window titles will be different.

Do the following steps to analyze the data:

1. Click File > Data > Open.

2. Open the data file that was collected in the previous section.

3. If the electropherogram is minimized, then click Window > PDA- 214 nm.
An electropherogram with two large peaks is shown. An electropherogram is a plot with
migration time on the X-axis and absorbence data on the Y-axis.

Make sure that the title on the electropherogram window shows PDA - 214 nm.

4. In the Data Channel list in the Main toolbar, select 1: PDA - 214nm.
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Figure 3-8 Data Channel List

The Data Channel list shows the different channels collected during data acquisition. The
selected channel is the data that will be analyzed.

Note: The items in the Data Channel list depend on the settings on the PDA Detector Initial
Conditions tab in the method.

Starting with item 1 in the list, the following channels might be shown:

• From zero to three electropherogram channels.

• The peak detect channel.

• The spectrum max channel.

• If a multi-electropherogram is present in the method, then a channel for each wavelength
in the multi-electropherogram is shown in the list.

For information about the different channels in PDA data, refer to the documents: Methods
Development Guide and 32 Karat Software Help System.

5. On the toolbar, click  (Integration Events).

Figure 3-9 Integration Events Window

Note: Make sure that the title bar of the Integration Events window shows Integration
Events -- PDA - 214nm. If another channel shows, then go to step 4 and change the
analysis channel to 1: PDA - 214 nm.

6. Close all windows except for the Integration Events -- PDA - 214nm and PDA - 214nm
windows and then click Window > Tile Horizontally.
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The windows are arranged so that they are all above or below one another in one column.
The position of the windows lets users see how changes to the Integration Events table
affect how peaks are detected in the electropherogram.

Figure 3-10 PDA - 214nm and Integration Events -- PDA - 214nm Windows, Tiled

7. In the Integration Events window, type values for the following parameters.

Tip! If the integration event is not shown in the table, click  in the Events cell and then
select the event from the list.

• Width: Sets the peak-detection sensitivity to changes in the baseline. Set this parameter
to the width of the smallest peak in the electropherogram. The default value is 0.2.

• Threshold: Sets the distance from the baseline at which a point becomes a cluster point.

• Shoulder Sensitivity: Measures the curvature of the up slope and down slope of the
peak.
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• Minimum Cluster Distance: Sets the number of data points to be grouped together
before the software identifies the group of cluster points as a peak. If a sufficient number
of cluster points are grouped together, then the software identifies this group of points as
a peak. A curve is drawn through these points and extends to the baseline. The points
where the curve meets the baseline are the start and stop points.

The Width and Threshold parameters are both required for integration. Shoulder
Sensitivity and Minimum Cluster Distance are recommended.

For information about the integration parameters, refer to the documents: Methods
Development Guide and 32 Karat Software Help System.

8. Click  (Analyze).
The data is integrated and the electropherogram updates to show markers for peak start,
baseline, and peak stop.

9. Make sure that the markers for peak start, baseline, and peak stop correctly identify the
baseline segments and the peaks. If they are not correct, change the values for the

parameters in the Integration Events window and then click  (Analyze) again.

10. If required, to show additional information such as the peak name or migration time on the
electropherogram, add annotations. Refer to the section: Add Annotations.

11. Click File > Method > Save.
The integration events are saved to the method.

About Peak Area and Corrected Peak Area
In addition to calculating the baseline, peak start, peak apex, and peak stop, the integration
algorithm calculates the area of the peak. The area of the peak is calculated for each data point
and then all of the areas for the data points of a peak are added together to calculate the area of
the peak.

In capillary electrophoresis, each component of the sample migrates with a different mobility
so each component spends a different amount of time in front of the detector. Faster migrating
compounds spend less time in front of the detector compared to slower migrating compounds.
Consequently, a faster migrating compound will have an artificially lower peak area compared to
a slower migrating compound (which will also have an artificially higher peak area).

To correct for the influence of mobility on peak area, the 32 Karat software also calculates the
corrected peak area. Corrected peak area is the peak area divided by the peak velocity. The
velocity is calculated from the total length of the capillary and the length to the detector. These
parameters are set in the Advanced Method Options dialog. To eliminate any peak area bias,
report corrected peak area not peak area.
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Figure 3-11 Advanced Method Options Dialog: Capillary/Performance Tab

Add Annotations
1. In the top right corner of the PDA - Electropherogram window, click .

If the data has been analyzed, then the peak start, peak end, and baseline are shown on the
electropherogram.

2. Right-click the graph, and then click Annotations.
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Figure 3-12 Trace Annotation Properties Dialog

The Available Annotations list contains parameters that can be shown for each peak. In
the Other section, the Baseline and Show undetected named peaks check boxes are
selected by default.

3. In the Available Annotations list, click Peak #, and then click  to move the selection to
the right pane.

4. Do 3 again for Name, and then click Apply.
The peak numbers and peak names are shown above the peaks. The peak names are from
the Named Peaks tab in the Peak / Group Tables window for the method. If the quality of the
separation is poor, then the peak names might not be assigned to the correct peaks.

About Peak Identity
For peaks to be identified in the data, values for the peak name, the migration time, and the
migration time window must be present in the table on the Named Peaks tab in the Peak / Group
Tables window. Refer to the document: Methods Development Guide.
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Create a Sequence to Run the Method Multiple
Times
After the method and analysis are optimized, the method can be run again with different
samples, or multiple times on a single sample to calculate performance. To automate this
process, use the Sequence Wizard to create a sequence to use the same method multiple times
to acquire data.

For information about the Sequence Wizard, refer to the document: Methods Development
Guide.

1. Use the Sequence Wizard to create a sequence for acquisition.

a. Click File > Sequence > Sequence Wizard.

Figure 3-13 Sequence Wizard - Method Page

b. To the right of the Method field, click  (Folder), and then select the method.

c. In the Data File Type section, click For acquisition, and then click Next.

Note: Do not make any changes in the Amount values section.

The Sequence Wizard - Unknowns page opens.
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d. Type a sample ID in the Sample ID field.

Tip! To use unique sample IDs, append one or more fields to the sample ID in the
Sample ID field. To show the available fields, click the arrow to the right of the sample
ID field.

Figure 3-14 Field List for Sample ID

e. Type a data file name in the Data file field.
When the sequence is run, the data is saved to a file with this name.

Tip! To prevent the overwriting of data, append one or more fields to the file name in
the Data file field. To show the available fields, click the arrow to the right of the file
name field.

Figure 3-15 Sequence Wizard - Unknowns Page, with Field List for Data File Name
Shown
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f. Click Next.

g. Use the Vials page to set the vial incrementing and then click Next.

Figure 3-16 Sequence Wizard- Vials Page

At this point the sequence has all the required information for a run.

2. Do either of the following:

• Click Finish.

• If required, to add calibration or reports, click Next and then make any changes in the
Calibration page or Reports page and then click Finish.

The sequence opens in a table.

3. Click Sequence > Save.

4. If required, add a summary report to the sequence. Refer to the section: Add a Summary
Report to a Sequence.

5. In the instrument window, click Sequence > Process.
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Figure 3-17 Process Sequence Dialog

6. Set the parameters in the Process Sequence dialog.

a. To the right of the Sequence name field, click  (Folder), and then select the
sequence.

b. In the Run range section, click All to acquire data for the complete sequence.
To acquire data for only some of the sequence, click Range, and then in the Range
field, type the row numbers of the rows of interest. Separate ranges with dashes and
commas. For example, to run lines 2, 3, 4, and 6, type 2-4, 6.

c. Select Review, and then click Results review [pause after each run].

7. Click Start.
The data is acquired. As each file is acquired, the sequence updates.

Add a Summary Report to a Sequence
To add a summary report to the sequence, do the following:

1. To open the sequence, click File > Sequence > Open.

2. Click the Run Type row header, then right-click and select Set Run Types > Summary.

Tip! If not all samples should be included in the report, select the range of samples to be
included by dragging in the Run # cells.

The first cell in the range is set to Summary Begin and the last cell is set to Summary End.
The other cells are set to Summary Run.
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Figure 3-18 Sequence Window

3. To specify the type of summary, double-click the Summary Begin cell.

4. Click the text next to right of the Begin Summary check box.
The Report Template field shows the report template. The default template for a summary
report is Summary.tpl.

Figure 3-19 Sample Run Type(s) Dialog: Begin Summary Selected

5. If required, click  (Folder), and then select a different report template file.
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6. Click OK.

Create a Sequence to Analyze Multiple Files
After the data files are acquired, they can be analyzed. To automate this process, use the
Sequence Wizard to create a sequence to analyze the data with the same method.

For information about the Sequence Wizard, refer to the document: Methods Development
Guide.

1. Use the Sequence Wizard to create a sequence for analysis.

a. Click File > Sequence > Sequence Wizard.

b. To the right of the Method field, click  (Folder), and then select the method.

c. In the Data File Type section, click From existing data files, and then click Next.

Figure 3-20 Sequence Wizard - Method Page
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Figure 3-21 Sequence Wizard - Select Files Page

d. Click  (Folder), and then select the data files to be analyzed.

e. (Optional) Click a file name and then click  (Up) or  (Down) to change the order of
the data files in the sequence.

2. Click Finish.
The sequence opens in a table.

3. Click Sequence > Save.

4. If required, add a summary report to the sequence. Refer to the section: Add a Summary
Report to a Sequence.

5. In the instrument window, click Sequence > Process.
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Figure 3-22 Process Sequence Dialog

6. Set the parameters in the Process Sequence dialog.

a. To the right of the Sequence name field, click  (Folder), and then select the
sequence.

b. In the Run range section, click All to analyze the complete sequence.
To analyze only some of the sequence, click Range, and then in the Range field, type
the row numbers for the rows of interest. Separate ranges with dashes and commas.
For example, to run lines 2, 3, 4, and 6, type 2-4, 6.

c. Select Review, and then click Results review [pause after each run].

7. Click Start.
The data files are analyzed. As each file is analyzed, the sequence updates.

The electropherogram shows the analyzed date for each data file until the next line of the
sequence is processed. When the run is complete, the electropherogram shows the last
data file.

View Reports

Standard Reports
By default, each project contains standard method reports. After data analysis, parameters for
selected peaks are reported.

• For the Area % report, all of the detected peaks are included.

• For the External Standard, Internal Standard, and Normalization normalization reports, only
the detected peaks that are listed on the Named Peaks tab in the Peak / Group Tables
window are reported.
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Standard reports cannot be edited.

Method Custom Reports
Method custom reports can be edited to show custom information and then saved as a new
report. If a method custom report is included with a method, then a method custom report is
created each time data is analyzed.

Do the following steps to make a method custom report:

1. Click File > Report Template Open.

2. Select the report template, for example, the External Standard.Srp file.

3. Right-click to edit any section of the report and make the required changes

4. Click File > Report Template > Save as, and then save the report with the file name
CRPtrain.srp.

Sequence Custom Reports
Sequence custom reports are similar to method custom reports, but the parameters are related
to the sequence rather than the data. If a report template is specified as part of the sequence,
then the sequence custom report is created after the sequence is processed.

Advanced Reports
Note: The report that is created with this procedure is an example. As required, select different
options.

For information about advanced reports, refer to the document: 32 Karat Software Online Help.

Do the following steps to make an advanced report:

1. Click File > Advanced Reports > New.

2. In the Report window, right-click cell A1 and then click Table Wizard.

3. Click Sequence Summary Table, and then click Next.
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Figure 3-23 Table Wizard - Parameters Page

4. Set the parameters in the Table Wizard - Parameters page:

a. In the list on the left, click Area and then click .

b. If required, to set the number of digits after the decimal point, type a value in the
Precision field.

c. Do 4.a and 4.b again for Migration Time.

d. Click ... next to the Trace index field and select which data trace will be reported for the
selected peak or group.

e. Click Next.

The Table Wizard - Types page opens.

5. To report all of the named peaks in the active window, select Named peaks that were
detected and Named peaks that were not detected and then click Next.
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Figure 3-24 Table Wizard - Run Parameters Page

6. Click Data Filename, click , and then click Next.
The Table Wizard - Run Direction page opens.

7. To accept the default value (Down), click Next.
The Table Wizard - Statistics page opens.

8. Cick Yes, and then click Finish.
The Template Editor updates to show the fields for the report.

9. Click File > Advanced reports > Save as. Save the report as a template with the file name
RSD.tpl.

Suitability Reports
A suitability report is a special type of sequence report.

Do the following steps to make a suitability report:

1. Create a sequence that contains a rows with the samples for the system suitability report.

a. Click the Run Type row header, then right-click and select Set Run Types > System
Suitability.

Tip! If not all samples should be included in the report, select the range of samples to
be included by dragging in the Run # cells.
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The first cell in the range is set to System Suit Begin and the last cell is set to System
Suit End. The other cells are set to System Suit Std..

b. To specify which type of summary is reported, double-click the System Suit Begin cell.

c. Click the text next to right of the Begin System Suitability check box.
The Report Template field shows the report template. The default template for a
summary report is SysSuit.rep.

Figure 3-25 Sample Run Type(s) Dialog: Begin System Suitability Selected

d. Click OK.

2. To change the suitability parameters that are included in the report, click Method > System
Suitability, and then edit the parameters in the window.

Note: System Suitability is only shown on the Method menu if System Suitability is
selected when the instrument is configured. To add system suitability, in the 32 Karat
Software Enterprise window, right-click the instrument and then select Configure >
Instrument. By default, System Suitability is only enabled for the Performance instrument
that is provided when the software is installed.

3. Click  (Sequence Run).
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View or Print a Report
1. To view a report in the instrument window, click Reports > View.

2. To print a report, in the instrument window, click Reports > View.

If the Print Reports option is selected in the Run window, then method and sequence
reports are printed automatically.

Maintenance
For installation instructions for the cartridge and detectors, and calibration and maintenance
procedures, refer to the document: Maintenance Guide.
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System Specifications A

P/ACE MDQ Plus System Specifications
Table A-1 System Specifications

Dimensions (H × W × D) 99.1 cm (cover open), 73.7 cm (cover closed) × 63.5 cm × 72.4 cm

(39 in. (cover open), 29 in. (cover closed) × 25 in. × 28.5 in.)

Weight 85.3 kg (188 lb)

Electrical Power requirement: 100 VAC to 240 VAC, 8.0 A, 50 Hz or 60 Hz

Power consumption: Supply voltage must not exceed 10% of
nominal

Fuses:

• 8.0 A slow blow, 1/4 in. (2 each), 100 VAC to 120 VAC

• 6.3 A time delay, 20 mm (2 each), 200 VAC to 240 VAC

Installation (overvoltage) category: Category II

Working environment Altitude: Up to  2,000 m (6,562 ft)

Humidity:

• < 80% (noncondensing) at 15 °C to 30 °C (59 °F to 86 °F)

• < 60% (noncondensing) at 30 °C to 40 °C (86 °F to 104 °F)

Temperature: 15 °C to 40 °C (59 °F to 104 °F), 15 °C to 30 °C
(59 °F to 86 °F) recommended

Maximum heat dissipation 400 W (1,024 BTU/hr)

Pollution degree 2

I/O TTL: 2

Contact closures: 2

System Specifications
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Supplied Controller Configuration
Note: Specifications are subject to change without notice.

Note: SCIEX fully validates and supports the controllers supplied with the system. Only limited
support is available for customer-supplied computers.

Table A-2 Supplied Controller Configuration

Item Details

Operating system Windows 10 Enterprise LTSC, language set to English (United States)

CPU Intel Core i5-10500 4.5 GHz processor

Random access
memory (RAM)

8 GB

Hard drive 500 GB

Optical drive DVD-RW drive

Ethernet ports 2

USB ports 8

Monitor 24 inch wide-screen monitor with 1920 × 1080 resolution

Sample Temperature Control Specifications
Table A-3 Sample Temperature Control Specifications

Range 20 °C below the ambient temperature to 60 °C (140 °F)

Minimum value: 4 °C (39 °F)

Stability ±1 °C at 25 °C (77 °F)

±3 °C at 4 °C (39 °F) and 60 °C (140 °F)

Accuracy ±2 °C within a range of ±15 °C from the ambient temperature

±3 °C outside a range of ±15 °C from the ambient temperature

System Specifications

P/ACE MDQ Plus Capillary Electrophoresis System
62/74

Overview Guide
RUO-IDV-05-4901-C



Capillary Temperature Control Specifications
Table A-4 Capillary Temperature Control Specifications

Range 10 °C below the ambient temperature to 60 °C (140 °F)

Minimum setting: 15 °C (59 °F)

Stability ±1 °C at 25 °C (77 °F)

Accuracy ±1 °C within a range of ±1 °C from the ambient temperature

±2 °C outside a range of ±5 °C from the ambient temperature

Pressure and Vacuum System Specifications
Table A-5 Pressure and Vacuum System Specifications

Range Injection: 0.1 psi to 25 psi (pressure) or 0.1 psi to 5.0 psi (vacuum)

Rinse: 0.1 psi to 100 psi (pressure) or 0.1 psi to 5.0 psi (vacuum)

Stability ±0.3 psi at 25 psi

±1.0 psi at 100 psi

Direction Applied at inlet or outlet for all pressure functions, rinses, and
injections

This parameter is set by the user in the software.

Detector Specifications
UV Detector Specifications
Table A-6 UV Detector Specifications

Available filters 214 nm

Positions for 6 additional filters

Filter bandwidth 25 nm nominal

Filter dimensions Diameter: 12.7 mm (0.5 in.)

Thickness: 5 mm (0.2 in.)

System Specifications
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Table A-6 UV Detector Specifications (continued)

UV source 30 W pre-aligned deuterium lamp

UV source lifetime 1,000 hours

LIF Detector Specifications

Table A-7 LIF Detector Specifications

Baseline drift < 0.2 RFU/hr

Baseline noise < 0.005 RFU peak to peak

Dynamic range (at a
setting of 1,000)

> 104

Filters 488 nm notch filter and 520 nm bandpass filter

Filters (optional) For 488 nm laser: 488 nm notch filter and 520 nm bandpass filter

For user-supplied lasers, two filters are required: a laser filter
to block stray laser light and an emission filter to select the
wavelength of the emitted light.

Filter dimensions must be:

• Outer diameter: 12.7 mm to 0.25 mm (0.5 in. to 0.01 in.)

• Thickness:  0.89 mm (0.35 in.)

• For multiple filters used in a single channel, total thickness:
 0.89 mm (0.35 in.)

Laser 3 mW, 488 nm solid state

Laser life span 10,000 hours

RFU range 0 RFU to 1,000 RFU

Sensitivity 1 × 1011 M sodium fluorescein with signal-to-noise > 2

Wavelength range (for
optics)

Excitation: 300 nm to 700 nm

Detection: 350 nm to 750 nm
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PDA Detector Specifications
Table A-8 PDA Detector Specifications

Bandwidth 6 mm minimum (absorbance averaging)

Detector type 256 element diode array

Scan collection frequency 0.5 Hz to 32 Hz

UV source 30 W pre-aligned deuterium lamp

UV source lifetime 1,000 hours

Wavelength accuracy 2 nm

Wavelength range 190 nm to 600 nm

System Specifications
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Glossary of Symbols B
Note: Not all of the symbols in the following table are applicable to every instrument.

Symbol Description

Australian Regulatory Compliance Mark. Indicates that the
product complies with Australian Communications Media Authority
(ACMA) EMC and Electrical Safety Requirements.

Alternating current

A Amperes (current)

Asphyxiation Hazard

Authorized representative in the European community

Biohazard

CE Marking of Conformity

cCSAus mark. Indicates electrical safety certification for Canada
and USA.

Catalog number
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Symbol Description

Caution. Consult the instructions for information about a possible
hazard.
Note: In SCIEX documentation, this symbol identifies a personal
injury hazard.

  

China RoHS Caution Label. The electronic information product
contains certain toxic or hazardous substances. The center
number is the Environmentally Friendly Use Period (EFUP) date,
and indicates the number of calendar years the product can be
in operation. Upon the expiration of the EFUP, the product must
be immediately recycled. The circling arrows show the product is
recyclable. The date code on the label or product indicates the
date of manufacture.

China RoHS logo. The device does not contain toxic and
hazardous substances or elements above the maximum
concentration values and the device is an environmentally-friendly
product that can be recycled and reused.

Consult instructions for use.

Crushing Hazard

cTUVus mark for TUV Rheinland of North America

Data Matrix symbol that can be scanned by a barcode reader to
obtain a unique device identifier (UDI)

Environmental Hazard
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Symbol Description

Ethernet connection

Explosion Hazard

Eye Injury Hazard

Fire Hazard

Flammable Chemical Hazard

Fragile

Fuse

Hz Hertz

International safety symbol "Caution, risk of electric shock" (ISO
3864), also known as High Voltage symbol
If the main cover must be removed, then contact a SCIEX
representative to prevent electric shock.

Hot Surface Hazard

In Vitro Diagnostic Device
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Symbol Description

Ionizing Radiation Hazard

Keep dry.

Do not expose to rain.

Relative humidity must not exceed 99%.

Keep upright.

Lacerate/Sever Hazard

Laser Radiation Hazard

Lifting Hazard

Magnetic Hazard

Manufacturer

Moving Parts Hazard

Pacemaker Hazard. No access to people with pacemakers.
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Symbol Description

Pinching Hazard

Pressurized Gas Hazard

Protective Earth (ground)

Puncture Hazard

Reactive Chemical Hazard

Serial number

Toxic Chemical Hazard

Transport and store the system within 66 kPa to 103 kPa.

Transport and store the system within 75 kPa to 101 kPa.

Transport and store the system within the specified minimum
(min) and maximum (max) levels of relative humidity,
noncondensing.

Transport and store the system within –30 °C to +45 °C.
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Symbol Description

Transport and store the system within –30 °C to +60 °C.

USB 2.0 connection

USB 3.0 connection

Ultraviolet Radiation Hazard

United Kingdom Conformity Assessment Mark

UKRP United Kingdom Responsible Person

VA Volt Ampere (apparent power)

V Volts (voltage)

WEEE. Do not dispose of equipment as unsorted municipal
waste. Environmental Hazard

W Watts (power)

yyyy-mm-dd

Date of manufacture
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Glossary of Warnings C
Note: If any of the labels used to identify a component become detached, then contact a SCIEX
field service employee (FSE).

Label Translation (if applicable)

FOR RESEARCH USE ONLY. NOT FOR USE
IN DIAGNOSTIC PROCEDURES.

FOR RESEARCH USE ONLY. NOT FOR USE
IN DIAGNOSTIC PROCEDURES.
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Contact Us

Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX Now Learning Hub

Purchase Supplies and Reagents
Reorder SCIEX supplies and reagents online at store.sciex.com. To set up an order, use the
account number, found on the quote, order confirmation, or shipping documents. Currently,
customers in the United States, Canada, United Kingdom, Belgium, Netherlands, France,
Germany, and Switzerland have access to the online store, but access will be extended to other
countries in the future. For customers in other countries, contact a local SCIEX representative.

SCIEX Support
SCIEX and its representatives maintain a staff of fully-trained service and technical specialists
located throughout the world. They can answer questions about the system or any technical
issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us
in one of the following ways:

• sciex.com/contact-us

• sciex.com/request-support

CyberSecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation
This version of the document supercedes all previous versions of this document.

To see this document electronically, Adobe Acrobat Reader is required. To download the latest
version, go to https://get.adobe.com/reader.
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To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the documentation that comes with the system
or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/
customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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