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CZE Rapid Charge Variant
Analysis RF)&

SCIEX CZE Rapid Charge Variant Analysis {Fl& 24t 7f# /4 PA 800 Plus Pharmaceutical
Analysis SystemtR¥EFLBN1H 7B 8 03 a7 S A AR BT 75 R0 o X b 2 8 T 9 ek T 7 B2
Al T4 A SRR . BRI SR R T8 2 0 2 T DA AR B S B4 IS IR E -

ARSI T CZE Rapid Charge Variant Analysis i@ ATFEABISHITIN] . Eibfz
BETAEA] PA 800 Plus BRAFEAT Hd R AEFNEE 73 B (1) U6 A

Tk 2 (REMERR) RNAZT LU .

E7gcoylis

KT ZE L FM R AR FME R, ESRAIM sciex. com/tech regulatory 3R1H % EEIER
(SDS) o URZIEEFRESLIG 2 aVE. RTHEEVIGEE, ESRAEVIE L.

T 38

CZE Rapid Charge Variant Analysis{WUfitszis =M.

P 5 e 45 PR

R T RAEETE S Ay, AN EFTESEE SR E T EEAR.

% 1 CZE Rapid Charge Variant Analysis ifjfJ& (PN C44790)

Hor s T
iRE)
ORI/ AR (0.1 M HCL) 125 nL 44790
CZE Rapid Charge Variant Separation buffer 140 mL ANiE
CE-Grade Water 140 mL (48034
HAFRMRESY 3 mg 477436

IR D PRI LA R AR AT & BT PA 800 Plus #ilZ4
T RS
RUO-TDV-05-8656-ZH-D 5/ 31
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CZE Rapid Charge Variant Analysis iAFl&

* 2 SkH SCIEX MHAhH M

iy HE PR
PCR 783 (200 HL) 100 144709
WA, 100 A62250
i A 100 A62251
3 HoAdo TR B H S

ik EIvi P
FEEZRE SRV B (NIST) AL TgG1K BRFEEE |NIST 8671
Pk

(7Ji%) Amicon Ultra—4 Centrifugal Filter Unit with|Millipore UFC801024
Ultracel-10 membrane

fig A7 2 AF

« WE|J5, ¥ CZE Rapid Charge Variant Analysis i &f/F7E 2 ° C & 8 ° C %fF T

« WREE, ¥ NIST IgG FEAMEAFTE -356 ° C & -15 ° C &M N. BHUCK NIST 16 FEA
ke, BURTRIE, RIRRRIRE D ES A 35 ° C & - 15 ° C %MF T

Z SRR A% A
 BMTE, MR TR TS
L

C KL
©BURBIOHL (RIS AR O
¢RI

¢ BHBATHIBLAOT .

© TR

T L2
FEEA 214 nm JESEHH UV KRINRE .

CZE Ut i A AR 0 iRl & FH T PA 800 Plus 24

TR
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CZE Rapid Charge Variant Analysis &

P FEEEME

PAURAE—Fb:

« TEERA& (PN A55625)

o BYERE (PN 144738) LINEBME, HUARLATE, 50 wm 42 (PN 338451)

JTIEAFE A

M sciex. com FEIFERFH]. XEETEMFHIBATER 32 Karat" BA4Fh0E. S0
T

W ITREE] PA 800 Plus #5#|#%: C:\32Karat\projects\CZE\Method.

B A RAES]: C:\32Karat\projects\CZE\Sequence.

BRI, FPAIFLL T J7ERT A SCIEX Wk 3RS

* CZE Analysis. seq: /%%l

* CZE Rapid Charge Variant Analysis.met:FfTFEA 73

e CZE Capillary Conditioning. met: {fE&F RITEERT AT BHE

* CZE Shutdown. met:fEJ¥FI S5 RIS BANE, FFOCH UV 4T,

il A
g TgG MERFEAR

1. H45 T1gG MRFEAS

o XFWIRIEAT, ESA NIST 1gG FEARPIAE IR MR, RERIEI A 10 1L
T
TR —4, RSB HREMEFAE -35 °C & -15 ° C ILE TFTHRETLF.

© XNTJELIEAT, EEWR FRE 10 1L Fhe—.
2. ) A i & VR R R s I 90 kL 1) CE 4K
REAWREAN 1 mg/mL.
3. 8 S KB O iR i 10 28 DLFITIR &
4. ERAEONY, FHEREEMREC 5 B, AR ELLRIEH.
5. INOHEE 95 ML FE R BT A+ .
PRI A . WA, WEESE 4 .

I FH 46 i 3 PR A AR S iR & BT PA 800 P

NS (R

N
- o
== n
&y =2
AP

— Y ;JT’
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CZE Rapid Charge Variant Analysis iAFl&

il 46 B ST SRR A

HE TR AV T SRR . AR S AT LGB AT, BRI IR I
MREARIFE—xigtrh. R E A BRI RS RIE, R BEAERL R AR H Al
FEA L.

1. S A R AIR SRR AN 2 mL CE Gk, SRTERIMIRIE 1 28 LUTIR &

SEF R, RS IRIES 0.5 mg/mL MIVEHE. AREE C FZIHZR
i A.

2. O TIREUREA GRS, SRS AE 0.5 ol nicrofuge HiH. EHIEAIH
B

AMEHE, FI#E -35 ° C & -15 ° C MM g KIAME,
R AR BR S T A CZE B RITERE . EAM T2 TR

il & B A BUREAS
55 Tg6 WRBEAHIML, BUBRAE RN 1 ng/oL.

L EAPIRIAEA, SRJEH CE-Grade WateriFATHFiRE.
RAWREN 1 mg/mL.
2. MEFAECRE G IRIE 10 LT RMRE .
3. TERREOHLF, AR KREEREC 5 B, HREARRETERIKE.

VERE: CZE B AAT pl A 7 8L BT T
SRR UK B R AT A0, S REAR R B R ZOKEE N 0.5 mg/mL, FRJE HHNE
ITHEAR
X B A S b AT G2 i
LA BT S 5 58 S RN 2 S R A 1) SRyl FEARBBURG . W SR IR B sy, & U BIUMIRAS 5 Al 4
o LA FEAEfE ] Microcon—10 kDa B5.Caick yE 2 B h AT 42 vh 77 B
L. ¥ 1 ml BIFEAIIN Microcon—10 kDa ESChidJE3LHE .
2. LL 4,000 g FREEEESC 15 404,

3. MR E RN 2 ml pH 7.8 B9 20 mM Tris, SR/GLL 4,000 g MIEEELy 25 4%
fib,

4. EEE 3 B

5. TERH 2235 Microcon—10 kDa B0 826 E, SAJELL 1,000 g ML 3 %,
FEAR B R AE M

6. KR B B PR U R B M e IR E

CZE B H i AR #riksn& T PA 800 Plus 24 RN HI 45 e
T
8 / 31 RUO-1DV-05-8656-7H-D



CZE Rapid Charge Variant Analysis &7 %L

7. VN SDS-MW Sample Buffer, fHEZAAFN 1 mL.
HEEAFEAR P R AR E LN 1 mg/mL.

4 PA 800 Plus R4
AR T HER PA 800 Plus R4 VSRAEBUR I I,
AR TR FBE 248 O IR 22358 3R 01 UR 1k .
7HE UV RIS

L. S PA 800 Plus R%, #RJF%esE UV M. ES W (R4 M) -
2. JPRARZ, fEATHED 30 bk

ERIEEEJMEER
Abes RN RGIIR . VIEGIAVERG, STTFIIRT . BRI 3 L5
SR A 2 SECBAEITI . BT 0 RERTHS I SRR Bk

SRR RIS R AR FTIHET . BMEmME DB, o B b 2 s . R
Z (RGP EH) .

B R 2T, IR B T 2 S BRI R
) P
AR

1. MEEMTPEE &, WELE, ZREEHE.
2. 7E PA 800 Plus R wdERea,

BAGEIFE A

Ny IEER RGN FUEADRIE BRI 2085 1.8 mL. 5341, DI2M# R0
FICERIWMGREIE 1.8 mLo AnRUM T ABMGEIT 1.8 mL, AT RESBURIE 1 R S8

L HRAEZISATOREASCRE, hEd SRR, ReRgelingET. 3K 1. T
RRAKNAEAR, HEH:

o 5 MNEMIM, %% 1.5 mL CZE Rapid Charge Variant Separation buffer
« 2 /NMERE, %% 1.5 mL CE 2K
1 NMEAM, 546 1.5 mL Acidic Wash solution

N TR CZE W iifar iR 7 BTk A& FIT PA 800 Plus ]2
DT RS
RUO-IDV-05-8656-ZH-D 9 / 31



CZE Rapid Charge Variant Analysis iAFl&

© 2 NMHEAPHL, & 1 onL CE 20K, HIEH OS2t i M R A &
K1 I8 ADRAN iR B E

=

.(- \.

¥

|

)

I [
i H iRk
1 18 I 5
2 S IR 5%
3 SRz R i)

2. ERTNEPoR, BRBGESEZTIt ST . WS K 2. BT E%iETES IR

TR FEARNAT, Fraetrelm g izt vl T &2 )\kigi7. YIZESMEHG
W, PRI AT RER TR AR R AN FAB AL 22 i B

AR

CZE Pl i fuf SRR AR & FH+ PA 800 Plus ffill%
T RS
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CZE Rapid Charge Variant Analysis ijf|&r
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Buffer Inlet (BI)
* CSB: CZE 4 BS54
« JK: CE Kk
« HCL: 1.5 nL FR¥EW
© JKW: 1 mL CE 2K

Buffer Outlet (BO)

HEE:
W LIS T B

FEHLVKIYIE], SRR B TR B AR . 120 BT R AR IS AT )\ IR G i 1 4%

RREATLAL
Lo R T

WA WE, EERTEFEARE 5 2 10 28k,

a.
b. K2/ 50 WL FEARR BT .
c. BEAFEA ARG E A .
d. fEEMM EsFiEas.
i 5 CZE Hud dfr A bR & BT PA 800 Plus #1245
T
RUO-1DV-05-8656-7ZH-D 1 / 31



CZE Rapid Charge Variant Analysis iAFl&

3 A%
o—==

@&——o

T H iiipay

1 SNSRI

&S

it R

>~ ] W | Do

R PN B 2

2. MK AP PR, CROERDRBAEREAR TR T

CZE PRid i g s A A4 3 Mir ik sn) & I PA 800 Plus il
T R G
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CZE Rapid Charge Variant Analysis iX#|&

4 PEARFLEAT R
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N

BATFEAR
N e

PR 32 Karat™ CHIA EERBLIAO A P 0 P44 RIS
1. S s _E Y 32 Karat™ #4EEFrR.
2. Hiidi Tools > Enterprise Login, #AHFH /" 4MEN, RjGH.SF Login,

3. B Tools > System Administration Wizard.

IAESE ] CZE W Hifaf s A 7 BTk A& FI T PA 800 Plus ]2
T RR

RUO-TDV-05-8656-ZH-D 13 / 31



CZE Rapid Charge Variant Analysis ijf|&r

K 5 %+ Administration Wizard &

Select Administration Wizard o

Which Wizard would you like to use?

& Iser
 Instrument
" Project

[~ Restart selected wizard when finished

Selecting this will cause the wizard to restart when you press the "Finish"
button. This enables you, for example, to configure multiple users without
having to reenter the " System Administration Wizard" multiple times.

When you are finished running the Wizards, press the "Cancel” button.

@| Cancel < Back Next > Firiish

4, Hili Project, #RJ5HLd Next.
5. ) S U CZE WiH .

HZ M 32 Karat" WAFHBIEL (RS M) LAIRA ELN I .
6. WRFEEE, M SCIEX Wi F# 7 EMF A W5 S 5T

7. VIR SR B E BT E S BRAEOL T, 2R
C:\32Karat\projects\CZE\Method.

8. WP SR BIE WP Ye . BRONEOLUR, %A
C:\32Karat\projects\CZE\Sequence,

G4 7 2 HH 1RI1s 4T

1. M 5 A PA 800 Plus #A4FRLAFTIF PA 800 Plus %At

2. 7E PA 800 plus & H®, HEE A LA (Run) »

3. My CZE X%, X5ty CZE Analysis. WG T RS &, WATEH BRI HN
FH P 44 a5

Instrument Status and Direct Control Tim$I 7T,

CZE PR3 H far A A3 BT kR & T PA 800 Plus #lZ IAEEEi 1]
AT RS
14 / 31 RUO-TDV-05-8656-ZH-D



CZE Rapid Charge Variant Analysis &7 %L

6 Instrument Status and Direct Control TAIA

Select from below: Instrument Status and Direct Control
SDS MW
Performance [ Eirmware Settings
19G Purity Detector Trays Event Status
clEF Detector type: UV 000000 Event Idle Turn Lamp On
CHO Detection Mode: Direct - .
_— Remaining Time:
Fast Glycan Auszn
Total Event Time:
CZE Lamp: Off
e . H
Voltage: 0.0kV  limit: 30.0 kV AL
Current: 0.0 pA limit  300.0 pA
Power. 0.000W limit 9.000 W Lcad
Pressure 0.0 psi Forward
Current Vials: Direct Control
Inlet: Cartridge Temperature: 20.0 °C
Outlet: Storage Temperature:  10.0 °C Stop

4. B (Describe) o

5. £ Application %3, By CZE. 7E Sequence FFEH', Hiii Browse, #RJ5 WY E|
CZE Analysis J¥4l. $&5E~8EANF P A .

LT SEE AR R P& 3 51, 7 5 R B AT 4R E AR
6.  WEFIPREATARE TR, BATHTBMERT, REITHTRSX

i,

a M T (A& CZE T 1) kT, MUSHE Rows Xi{py (4 Awas |
(Always) o

b, MRS (5 CZE 36M 1) HEikd, AUt Rows Xigripy (& Avas |
(Always) o

FPA S — AT M i —ATH) Type S HIEIRRILEN =M IE .

IAEEEiEqEe] CZE P Hfi A A iRl & T PA 800 P

T 2
RUO-IDV-05-8656-ZH-D /



CZE Rapid Charge Variant Analysis ijf|&r

K 7 Describe sequence rows and columns Ti[H, T FVEREN “Always”

Describe sequence rows and columns

Application: [CZE -

Sequence: |C:\32Karat\projects\CZE\Sequence\CZE Sej Browse.. |

~Rows Coll Verification

©® Sample | @ Control A Always ’ {D Optional < Required ® Fixed ( |16 3: Samples

Run#f Type Run Type |<> Reps | Inject Inlet [© Sample ID Method © Data File
1 A Unknown 1 | None C:\32Karat\project... | Capillary con...
2 @ Unknown 1| SEA1 NIST 1gG C:A32Karat\project... | NIST_1.dat
3 e Unknown 1| SLA2 NIST I9G C:\32Karat\project.. NIST_2.dat
4 ® Unknown 1[SIEA3 NIST 19G C:A32Karat\project... | NIST_3.dat
5 @ Unknown 1[S1A4 NIST IgG C:A32Karat\project... | NIST_4.dat
6 @ Unknown 1 [ SLAS NIST IgG CA\32Karat\project... | NIST_5.dat
i1 @ Unknown 1 [ SLAG6 NIST 1gG C:\32Karat\project... | NIST_6.dat
8 @ Unknown 1| SEA7 NIST 19G C:\32Karat\project... | NIST_7.dat
9 @ Unknown 1[SIA8 NIST 19G C:A32Karat\project... | NIST_8.dat
10 @ Unknown 1[SIB1 PTM C:\32Karat\project.. PTM_1.dat
11 ® Unknown 1[SkB2 PTM C:A32Karat\project... | PTM_2.dat
12 ® Unknown 1|SIEB3 PTM C:\32Karat\project... | PTM_3.dat
13 @ Unknown 1[S1:B4 PTM C:\32Karat\project... | PTM_4.dat
14 ° Unknown 1| SLBS PTM C:\32Karat\project... | PTM_5.dat
15 @ Unknown 1 [SI:B6 PTM C:A32Karat\project... | PTM_6.dat
16 @ Unknown 1[SIB7 PTM C:\32Karat\project.. PTM_7.dat
17 @ Unknown 1[SI:B8 PTM C:\32Karat\project.. PTM_8.dat

A Unknown 1 C:A32Karat\project Shutdown.dat

7. (Al WS RGEHMEREARAT, BdziriLlEkd, RE8d
|8 Contdl | (Control) .

8.  EHOAFM, #ik (B S (o), MSd BEEE piia)

9. {E Number of samples FEtH, B &7 LIGH W B BT IFEALE.

Number of samples: I 16 3:

BEEAEARCEAAL, AR S pP R AR A FCAL B R AR ST, DR s BHEAT 1 IR A 2
PR KA E . B, £E 2 F, \AMERFE-DGIIT. 16 MEATENA
AT

CZE Yo it A R 2 ATkt T PA 800 Plus 2y IAEEEi 1]
ST RS
16 / 31 RUO-TDV-05-8656-ZH-D



CZE Rapid Charge Variant Analysis i&X#F&

K 8 CZE 4y B LA

Sample Inject Inlet (SI) Sample Inject Outlet (SO)

nm; owm (B0)
A b | E

@
POV
POW@
YOO
O=.
] lel@

-
-
@
-
.

10, kSRR EEASTA, WEd P (0ad), 75 PA 800 Plus RGP
WG AMEATLRL, RJE M.

11. By (Next), SRIGE.T Yes — run now.

9 FEA ORI

@ Are the samples loaded?

YEs - run now No - not now Schedule run

ISAHE L CZE PRI BT A R Mriskinl&e FH PA 800 Plus #i25
G R G
RUO-IDV-05-8656-ZH-D 17 / 31



CZE Rapid Charge Variant Analysis ijf|&r

K 10 BRI PA 800 B

m’ (@@

User name: pag00

[ 1. Application ] [2. Samples/Vials ] [3. Acquisition ] Application: CZE
q! CZE Seq
Run Queue @ e | All Runs | Graph Opfions |
[ Type | Name | status User Description |
Sequence Run | C\32Karaf\Projects\CZE\Data\Sequenc...|  Processing pason 10
I — 08
Sequence Run o
Run # Status _ RunType Reps Method | Sample ID =]
1 Acquiring | Unknown | 1 [C i ZEWM...
2 Unknown 1 |cas M. NIST IgG 04
3 Unknown 1 cy E\M... NIST IgG
4 Unknown 1 |cAazK EWM._ NIST IgG
5 Unknown | 1 |C\32Karaf\projects\CZE\M... | NIST IgG o
6 Unknown | 1 |CA32Karaf\projects\CZEWM... | NISTIgG |
7 Unknown 1 |CA\32Karat\projects\CZEWM.. | NIST IgG 00
8 Unknown 1 |CA32Karat\projects\CZEWM . | NIST IgG 1
9 Unknown 1 |CA3zKaratprojects\CZEWM . | NIST IgG
10 Unknown 1 |CA3ZKaranprojects\CZEWM... | PTM — 02
4 I o]
04
Current Run
Elapsed | olen v Value | Duration |\ et ‘ Paramoters 08
08
-0 1 1 1 1
1 2 3 4 (] ] T 8 9 10
Migratien time (min)

SR AbEE

£§& | EEHSA T A . WURE, AEMLE R R, 5
ST REACT , TR e . LT R DR 2 R A A s 2 P A

R
T

1. PAT R TT%, LUETHBHE

2. 7E 50 psi BIEANA 0. 1M HC1 e B4%E 5 4.
BYNEHEEE 0. 1M HCL,

3. MRS FECN R &

4. RREHEMAEFE 2 ° C 2 8 ° C IIKHT, BHEWPIREAARA CE-Grade Water
I

CZE PR3 H far A A3 BT kR & T PA 800 Plus #lZ N6 EE
MRS
18 / 31 RUO-TDV-05-8656—ZH-D



CZE Rapid Charge Variant Analysis &

A e S R &

|
s

PRGN R —K, S KM EGEE, WAEH CZE W5 775 B4

o

AT
SEHT NIST TgG REAS (140

fE 32 Karat™ #fFeh, AISATITIFRS.

2. FIH S — AN 1847 B SO
3. B File > Open > Method, #E#t CZE Rapid Charge Variant Data Analysis, R)5
B K.
1 PREETE, ERIREA T A DRSS . W5 I R R
57—
11 NIST TgG FEAS )7l vk &l i
| Main Peak
) . Histidine Peak 003 )
b Basic P%% Acidic Peak "
5. B File > Save TRAFJTVE, ARG HRH T FHIH A EHEATAT.
Ri 45 R CZE PR B A AR Akl & I+ PA 800 Plus il

RUO-1DV-05-8656-7ZH-D
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CZE Rapid Charge Variant Analysis iAFl&

o3t B R S R A B H

1. 7E 32 Karat™ #fF, MB8T5,
2. FIF S — AN s AT i S
3. B File > Open > Method, #E#¢ CZE Rapid Charge Variant Data Analysis, #R)G

B 0K.
4. A7 = S = R N 7w o N ) S oo T e 2
WS IEIFRIERE R “Blay” —#,

K 12 BT A YRR AR 1 s 1] LK

UV 214nm
Eng_Lot2_PTM.dat002.dat
00350 Migration Time 0.0350
Corected Area Perent Lysozyme
003254 00325

0.0300 0.0300

0.0275 0.0275

2.242 33.11068777

Cytochrome C

0.0250 0.0250
00225 Ribonuclease A oo

z
0.0200] 8 Fo.0200
00175 o 00175
2 B 2
2 K
0.0150 Fo.otso
0.01254 Footzs
0.0100 0.0100
0.0075 [0.0075
0.0050 0.0050
0.0025- M 0.0025
0.0000 8 0.0000
5
0.00254 2 -0.0025
00 05 1.0 15 20 25 30 35 40 45 50 55 6.0 65 70

5. Hili File > Save fRAFJ7iE, AJE RN T8 A & 8 1 Bl oliR S O FEAS 14T

CZE Pl ffar S A A M55 & T PA 800 Plus ffill24 N FH$6 7
T RS
20 / 31 RUO-TDV-05-8656-ZH-D



CZE Rapid Charge Variant Analysis &7 %L

W PR HERR

AR TR A ol TEH
Wi, SPRIE (1 BERA T ST |1 BAR DK B AR T
- 2. M BASREARFREIRAEA 1.0 ng/nl bL
2. REAHSEILH W HERE
3. REAPIHIKIE (3. JUTSEMIAES, DAEBRAEAT 5
. W2 N BB R R SR L 8
4. BAVEARSAIEIT |4, GBI A BN SRR Y]
#. BUSFEE, FRUCOIHIS S B
5. B4R (5. SEBAVE. SR
FoEIIE 6. T DL HefF
= y e
O BEVREBREIEAT o epymried, GBSO
b 5 \IEATOL T R 2 A Tt
7. A 0.1 N NaOH T3 BT o

FRAYBRAE 5 R YE B
ME .

b. TERMAES, KmABME KPR
BN, Flhn 0.1 M HC1 BY
10 mM IR . B4HE TIAE TR 2 7
MR IRIA T . B BUNER, Rinhig
AN CE-Grade Water ',

7. HEIEHE.
VERE: U105 RO T U B AN
IS ERE B I E, SEdHYS
HARKEMEAIER .
N FH$6 7 CZE PRI f far S A AR 0 BT iksfl & FH-T- PA 800 Plus #1lZ4
TR G
RUO-1DV-05-8656—7ZH-D 21 / 31



CZE Rapid Charge Variant Analysis iAFl&

SR T £ ) A A ES
5 1. REAIR R 1. HRFEAIKREN 0.5 mg/ml F] 1.0
e o mg/mL. WIEIE, FIKRBEREA, RER
z.ﬁﬁm,mxﬁm il
0. HHHRENRIEG, SUENOTE
o R O P AT B, A
% VRIS T, SRS B LA
.
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