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cIEF Kit

Capillary isoelectric focusing (cIEF) is a technique that allows quantitative, experimental analysis
of the isoelectricfocusing point (pI) and charge variants of a protein. Many of the reagents and
supplies required to prepare samples for cIEF analysis are available from SCIEX.

This document provides instructions for separation of proteins by their differences in pI using the
PA 800 Plus Pharmaceutical Analysis system and a UV detector. It also provides instructions for
data acquisition and data analysis using the PA 800 Plus software and the Waters Empower™ 3
(FR4) software.

Use the information in this application guide as a starting point. As needed, modify injection time,
voltage, injection type, or other parameters to find the best conditions for your needs.

Note: For instructions for safe use of the system, refer to the document: System Overview
Guide.

Note: It is strongly recommended that cIEF analysis be done with a PA 800 Plus Pharmaceutical
Analysis system that has been qualified with an Operational Qualification.

Safety
Refer to the Safety Data Sheets (SDS), available at sciex.com/tech-regulatory, for information
about the proper handling of materials and reagents. Always follow standard laboratory safety
guidelines. For hazardous substance information, refer to the section: Hazardous Substance
Information.

Intended Use
Capillary isoelectric focusing (cIEF) analysis is for laboratory use only.

Introduction
A cIEF separation consists of two steps, focusing and mobilization. Focusing creates a pH
gradient across the capillary. Mobilization is the movement of the sample and the pH gradient
past the detection window. At the start of a cIEF separation, the entire capillary is filled with
the sample, a mixture of ampholytes, stabilizers, pI markers, and the protein of interest. During
focusing, one capillary end is submerged in anolyte and the other in catholyte. Next, the system
applies voltage across the capillary. A pH gradient forms through the introduction of hydronium
ions from the anodic side of the capillary and hydroxyl ions from the cathodic side. The cathodic
stabilizer migrates toward the cathodic side of the capillary. The cathodic stabilizer fills the outlet
side of the capillary, thereby forcing the ampholytes and protein sample to focus between the
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capillary inlet and the detection window. The cathodic stabilizer migrates toward the cathodic
side of the capillary, and the anodic stabilizer migrates toward the anodic side of the capillary.
The cathodic stabilizer fills the outlet side of the capillary, thereby forcing the ampholytes and
protein sample to focus before and the detection window.1

The mechanism of focusing is bi-directional.2 The pH gradient forms at the capillary ends and
then progresses toward the center of the capillary where both anodic and cathodic sides merge.
With bi-directional focusing, sample peaks are often detected during focusing. Unmerged peaks
detected during mobilization indicate incomplete focusing of the pH gradient. Focusing time must
be sufficient to allow for complete formation of the pH gradient.

Figure 1 pH Gradient Inside a Capillary

Item Description

1 Anolyte, pH 1.4

2 Anode

3 Anodic Stabilizer

4 Cathodic Stabilizer

5 Cathode

6 Detection window

7 Catholyte, pH 13

The following figures show a simulation of the focusing the process over time. Refer to the
figures: Figure 2 to Figure 6.

1 Cruzado-Park, I. D., Mack, S., and Ratnayake, C. K., Application Information Bulletin A-11634A: Identification of
System Parameters Critical for High Performance cIEF, Beckman Coulter, Inc., Fullerton, CA, 2008.

2 Hjerten, S., Liao, J. L., and Yao, K. Q., J Chromatogr, Volume 387, pp 127, 1987.

cIEF Kit

Capillary Isoelectric Focusing (cIEF) Kit For the PA 800
Plus Pharmaceutical Analysis System
6/62

Application Guide
RUO-IDV-05-5862-E



Figure 2 Simulation of Focusing Process at Time 0

Figure 3 Simulation of Focusing Process at 30 Seconds

Figure 4 Simulation of Focusing Process at 2 Minutes

cIEF Kit

Application Guide
RUO-IDV-05-5862-E

Capillary Isoelectric Focusing (cIEF) Kit For the PA 800
Plus Pharmaceutical Analysis System

7/62



Figure 5 Simulation of Focusing Process at 4 Minutes

Figure 6 Simulation of Focusing Process at 6 Minutes

After the pH gradient is formed, the capillary contents are mobilized toward the outlet to detect
the pI markers and the separated protein sample. Pressure, gravity, or chemical mobilization
can be used to mobilize the pH gradient past the detection window. The procedure described in
this guide uses chemical mobilization. Both pressure and gravity mobilization techniques create
hydrodynamic flow inside the capillary. Hydrodynamic flow in turn causes band broadening. We
recommend the use of acetic acid as a chemical mobilizer.3, 4 To start the mobilization step, first
replace the catholyte vial with a vial filled with chemical mobilizing solution. Next, apply voltage
across the capillary. During mobilization, hydronium ions are introduced from the anolyte in the
capillary, while acetate ions are introduced at the cathodic side. As a result, the pH gradient is
titrated from basic to acidic and the protein sample bands are detected as they obtain a positive
charge and migrate toward the cathode.

At the beginning of the mobilization step, the capillary outlet moves from the well with a catholyte
to a well with chemical mobilizer and then the system applies a voltage across the capillary.
During mobilization using acetic acid, hydronium ions are introduced from the anodic side of the
capillary, while acetate ions are introduced at the cathodic side. As a result, the pH gradient is

3 Manabe, T., Miyamoto, H., and Iwasaki, A., Electrophoresis, Volume 18, pp 92, 1997.
4 Application Information Bulletin A-12015A: A Robust cIEF Method: Intermediate Precision for the pH 5-7 Range,

Beckman Coulter, Inc., Fullerton, CA, 2008.
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titrated from basic to acidic and the proteins become positively charged. The sample is detected
as it passes the capillary window and migrates toward the cathode.

Detection in cIEF is performed at 280 nm because ampholytes have low UV absorbances at
this wavelength. Narrow-range ampholytes can be used to maximize resolution.5 Monoclonal
antibodies have been reproducibly separated by cIEF. 6

Note: This application guide has been validated with the PA 800 Plus Pharmaceutical Analysis
system.

Terms and Definitions
pI The pH at which a molecule is neutral or has zero net charge. The total

number of negative charges is equal to the total number of positive charges at
this pH.

Ampholytes Molecules that contain both acidic and basic groups and become zwitterionic
at and near their pI values. Ampholytes are used to establish a pH gradient in
cIEF.

Anolyte An acidic solution placed at the anode (positively-charged electrode). The pH
of the anolyte is less than that of the ampholytes used with the sample.

Catholyte A basic solution placed at the cathode (negatively-charged electrode). The pH
of the catholyte is greater than that of the ampholytes used with the sample.

Cathodic
Stabilizer

A high-conductivity molecule that has a pI value greater than that of the
ampholytes, but less than the pH of the catholyte. The cathodic stabilizer
is used to fill the portion of the capillary from detector to outlet, forcing the
sample and ampholytes to focus before the capillary window. The cathodic
stabilizer is also used to minimize distortions of the pH gradient at the
cathodic side, maximizing resolution and reproducibility.

Anodic
Stabilizer

A high-conductivity molecule that has a pI value less than that of the
ampholytes, but greater than the pH of the anolyte. The anodic stabilizer is
used to minimize distortions on the pH gradient at the anodic side, maximizing
resolution while preventing the loss of sample in the anolyte vial.

Equipment and Materials Required
Note: For items with a reorder part number, sometimes the reorder quantity is different than the
quantity in the kit.

5 Mack, S., Cruzado-Park, I. D., and Ratnayake, C. K., Application Information Bulletin A-12026A: High Resolution
cIEF of Therapeutic Monoclonal Antibodies: A Platform Method Covering pH 4-10, Beckman Coulter, Inc.,
Fullerton, CA, 2008.

6 Mack, S., Cruzado-Park, I. D., Chapman, J., Ratnayake, C., and Vigh, G., Electrophoresis, Volume 30, pp 4049,
2009.
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Table 1 cIEF Kit for PA 800 Plus (PN A80976)

Component Quantity Reorder Part
Number

Neutral capillary, 50 μm i.d. × 45 cm 1 47441

CE Grade Water (140 mL) 1 C48034

cIEF gel 100 mL 477497

cIEF Peptide Marker Kit (pI 4.1, pI 5.5, pI 7.0, pI 9.5, pI
10.0), (140 µL each)

1 A58481

Sample loading solution (SLS) 6 mL 608082

Table 2 Additional Supplies from SCIEX

Component Quantity Part Number

(Optional) eCap Tris Buffer (50 mM, pH 8) (100 mL) 1 477427

Capillary cartridge, blank 1 144738

Filter, 280 nm, for use with UV detector 1 144439

Micro vials, 200 μL 100 144709

Universal vial caps, blue 100 A62250

Universal vials 100 A62251

Table 3 Additional Required Reagents or Supplies

Description Vendor Part Number

(Optional) MicroCon-10 kDa Centrifugal Filter Unit with
Ultracel-10 membrane

MilliporeSigma MRCPRT010

(Optional) Monoclonal IgG System Suitability United States
Pharmacopoeia

1445550

Arginine Sigma-Aldrich A5006

Glacial acetic acid Sigma-Aldrich A6283

Spectrum AC110

Iminodiacetic acid Sigma-Aldrich 220000

Spectrum I-2045

Pharmalyte pH 3-10 carrier ampholytes Cytiva 17-0456-01
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Table 3 Additional Required Reagents or Supplies (continued)

Description Vendor Part Number

Phosphoric acid, 85% Sigma-Aldrich 345245

Sodium hydroxide (NaOH), 1 M Fisher SS266-1

Urea Sigma-Aldrich U0631

GE Healthcare 17-1319-01

Storage Conditions
Note: For storage conditions for prepared reagents, refer to the preparation instructions.

• Upon receipt, store the cIEF Peptide Marker kit at –35 °C to –15 °C.

• Upon receipt, store the following at 2 °C to 8 °C:

• cIEF gel

• Neutral capillary

• Upon receipt, store the sample loading solution (SLS) at –20 °C

• Upon receipt, store the CE Grade Water at room temperature.

Customer-Supplied Equipment and Supplies
• Powder-free gloves, neoprene or nitrile recommended

• Safety glasses

• Laboratory coat

• Table-top mini centrifuge

• Microcentrifuge, or equivalent, and microcentrifuge tubes

• Vortex mixer

• Pipettes and appropriate tips.

• Parafilm

• Disposable syringes, 10 mL

• Membrane syringe filters, 5 µm pores

• Membrane syringe filters, 0.2 µm pores

• Volumetric flasks, 10 mL and 50 mL

• Disposable plastic Falcon tubes, 10 mL and 50 mL (or equivalent)

cIEF Kit
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• Analytical balance

• Spatula

Required Detector
A UV detector with a 280 nm filter is required.

Required Cartridge or Capillary
CAUTION: Potential Wrong Result. If a capillary is being used with the cIEF kit, then do
not use the same capillary for another application. Different buffers and types of samples
can lead to sample carryover, non-specific binding, or poor separation.

A capillary cartridge (PN 144738) and a neutral capillary, 50 μm i.d. × 67 cm (PN 477441) are
required. The capillary must be trimmed to a total length of 30.2 cm and an effective length of 20
cm.

Note: The capillary is included with the kit.

Methods and Sequences
Note: This section applies to users using the PA 800 Plus system with the PA 800 Plus and
32 Karat software. If the system will be used with the Empower™ software, then the methods are
different. Refer to Run the Samples with the Waters Empower™ Software.

Note: The methods and sequence have been updated for robustness. The new methods and
sequence are distributed with the 32 Karat software version 10.3 or higher. For systems using
an earlier version of the software, the new methods and sequence can be downloaded from
sciex.com.

Download the methods and sequences from sciex.com/products/methods. The methods and
sequences can also be created manually using the 32 Karat software. Refer to the section:
Methods.

Save the methods to the PA 800 Plus controller: C:\32Karat\projects\cIEF\Method.

Save the sequence to: C:\32Karat\projects\cIEF\Sequence.

At the time of publication, the following methods and sequence are available on the SCIEX
website:

• Methods:

• cIEF Conditioning - PA 800 plus V2.met: Conditions the capillary before first
use.

cIEF Kit
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• cIEF Separation - PA 800 plus V2.met: Performs a cIEF separation.

• cIEF Shutdown - PA 800 plus V2.met: Cleans the capillary at the end of a
sequence and turns off the light source.

• cIEFSequence - PA 800 plus V2.seq: Contains the sequence table.

Prepare the Reagents
Prepare the Anolyte (200 mM Phosphoric Acid)
1. Add 30 mL of CE Grade Water to a clean 50 mL volumetric flask.

2. Add 685 μL of 85% phosphoric acid to the volumetric flask.

3. Add CE Grade Water to the volumetric flask, for a total volume of 50 mL.

4. Shake the flask to mix the contents.

5. Transfer the anolyte solution to a 50 mL plastic tube.

6. Label the tube Anolyte, and then record the preparation date.

7. Store the solution at 2 °C to 8 °C for up to 1 month.

Prepare the Catholyte (300 mM Sodium Hydroxide)
1. Add 30 mL of CE Grade Water to a clean 50 mL volumetric flask.

2. Add 15 mL of 1 M sodium hydroxide to the volumetric flask.

3. Add CE Grade Water to the volumetric flask, for a total volume of 50 mL.

4. Shake the flask to mix the contents.

5. Transfer the catholyte solution to a 50 mL plastic tube.

6. Label the tube Catholyte, and then record the preparation date.

7. Store the solution at 2 °C to 8 °C for up to 1 month.

Prepare the Chemical Mobilizer (350 mM Acetic Acid)
1. Add 30 mL of CE Grade Water to a clean 50 mL volumetric flask.

2. Add 1.0 mL of glacial acetic acid to the volumetric flask.

3. Add CE Grade Water to the voluetric flask, for a total volume of 50 mL.

4. Shake the flask to mix the contents.

5. Transfer the acetic acid solution to a 50 mL plastic tube.

6. Label the tube Chemical Mobilizer, and then record the preparation date.

7. Store the solution at 2 °C to 8 °C for up to 1 month.

cIEF Kit
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Prepare the Cathodic Stabilizer (500 mM Arginine)
1. Weigh 0.87 g of arginine using an analytical balance, and then transfer it to a clean 10 mL

volumetric flask.

2. Add 8 mL of CE Grade Water to the volumetric flask.

3. Shake the flask until all solid material is dissolved.

4. Add CE Grade Water to the volumetric flask, for a total volume of 10 mL.

5. Transfer this solution to a 10 mL plastic conical tube.

6. Label the tube as Cathodic Stabilizer and record the preparation date.

7. Store the solution at 2 °C to 8 °C for up to 1 month.

Prepare the Anodic Stabilizer (200 mM Iminodiacetic Acid)
1. Weigh 0.27 g of iminodiacetic acid using an analytical balance, and then transfer it to a

clean 10 mL volumetric flask.

2. Add 8 mL of CE Grade Water to the flask.

3. Shake the flask until all solid is dissolved.

4. Add CE Grade Water to the volumetric flask, for a total volume of 10 mL.

5. Transfer the solution to a 10 mL plastic conical tube.

6. Label the tube Anodic Stabilizer, and then record the preparation date.

7. Store the solution at room temperature for up to 7 days.

Prepare the Urea-cIEF Gel
1. Weigh 2.252 g of urea, and then transfer it to a 10 mL volumetric flask.

2. Add 7 mL of the cIEF gel to the volumetric flask.

3. Mix the flask, using a vortex mixer, for at least 15 minutes, until all of the solid material
dissolves.

4. Add the cIEF gel to the volumetric flask, for a total volume of 10 mL.

5. Mix the solution by inverting the flask three times.

6. Use a 10 mL disposable plastic syringe to filter the solution through a 5.0 μm membrane
syringe filter, and then collect the filtered solution in a new 10 mL plastic conical tube.

7. Label the tube 3.75 M Urea-cIEF Gel, and then record the preparation date.

8. Store the solution at 2 °C to 8 °C for up to 7 days.
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Prepare the Samples
Note: The protein solution should not contain more than 50 mM of salt. For an IgG sample, to
exchange the buffer with a low salt buffer, refer to the section: Perform a Buffer Exchange.

We recommend the use of three pI markers close to the pI of the protein sample to make sure
that the pH gradient is linear, and to determine the pI value of the protein sample.

To prepare one cIEF sample, mix the following reagents in a 0.5 mL microcentrifuge tube:

• 200 mL of Urea-cIEF gel

• 12.0 mL of Pharmalyte pH 3-10 carrier ampholytes

• 20.0 mL of cathodic stabilizer

• 2.0 mL of anodic stabilizer

• 2.0 mL of each pI marker

Best Practices for Preparing Multiple Samples
To simplify sample preparation and minimize pipetting errors, we recommend that the user
prepare a master mix when analyzing multiple samples. The amounts required to prepare a
master mix when running multiple samples using Pharmalyte pH 3-10 carrier ampholytes are
shown in the table: Table 4.

Start by entering the number of samples to be prepared in the table. Increment the number of
samples by one, multiply each reagent volume by that number of samples, and then record the
result. As required, add or remove pI markers from those provided in the pI marker kit. Refer to
the table: Table 4.

Prepare the cIEF Sample
1. Prepare the master mix:

a. Use a pipette to add each calculated reagent volume shown in the following table to a
centrifuge tube.

Table 4 Preparation of a cIEF Master Mix for Analyzing Multiple Samples

Reagent Volume per
Sample (mL)

Number of
Samples

Total Volume to be
Measured (mL)

3.75 M Urea-cIEF
Gel

200 × __________ + 1 =

Pharmalyte pH 3-10
carrier ampholytes

12 × __________ + 1 =

Cathodic stabilizer 20 × __________ + 1 =

cIEF Kit
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Table 4 Preparation of a cIEF Master Mix for Analyzing Multiple Samples
(continued)

Reagent Volume per
Sample (mL)

Number of
Samples

Total Volume to be
Measured (mL)

Anodic stabilizer 2 × __________ + 1 =

pI marker 10.0 2 × __________ + 1 =

pI marker 9.5 2 × __________ + 1 =

pI marker 5.5 2 × __________ + 1 =

pI marker 4.1 2 × __________ + 1 =

b. Use a vortex mixer to mix the master mix for 15 seconds, and then use the centrifuge to
spin it down. Store the master mix at 2 °C to 8 °C, and then discard it at the end of the
day.

2. Mix 240 μL of the cIEF master mix with a volume of sample containing 50 μg to 100 μg of
the protein in up to 10 μL total volume.

3. Use a vortex mixer to mix the cIEF sample (master mix with protein) for 30 seconds,
and then spin it using a table-top microcentrifuge for 3 minutes at 3,500 g to remove any
precipitates.
For preparation of the cIEF sample vial, refer to the section: Load the Sample Tray.

Prepare the Monoclonal IgG Reference Standard Sample
Note: Because of its low salt content, this IgG standard sample does not require buffer
exchange.

1. Upon receipt, open the IgG vial, and then add 400 μL of CE Grade Water to the lyophilized
material.

2. Mix the vial contents until the solution is clear.

Tip! To avoid multiple freeze-thaw cycles, make 10 μL aliquots (equivalent to 50 μg) and
store them at –35 °C to –15 °C. Record the preparation date for reference.

3. Mix 240 μL of the cIEF master mix with 10 μL of the reconstituted IgG in a 0.5 mL
microcentrifuge tube, for 30 seconds using a vortex mixer, and then spin using a table-top
microcentrifuge for 3 minutes at 3,500 g to remove any precipitates.
For preparation of the IgG reference sample vial, refer to the section: Load the Sample Tray.

Prepare the PA 800 Plus System
Use the procedures in this section to prepare the PA 800 Plus system to acquire data.
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The procedures in this section assume that the system has already been properly installed and
initialized.

Install the UV Detector
1. Turn off the PA 800 Plus System and then install the UV detector. Refer to the document:

System Maintenance Guide.

2. Turn on the system and let the lamp warm up for at least 30 minutes.

Clean the Interface Block
CAUTION: Potential System Damage. Do not allow the gel to accumulate on the
electrodes, opening levers, capillary ends, and interface block. Gel accumulation might
cause broken capillaries, bent electrodes, jammed vials, or missed injections.

Clean the electrodes, opening levers, capillary ends, and interface block after every use or when
changing chemistries. For detailed instructions, refer to the document: System Maintenance
Guide.

The Urea-cIEF gel can be very viscous and can accumulate in the system unless regular and
thorough cleaning is performed.

Install the Cartridge
1. Remove the cartridge from the box.

Note: Make sure to use the 100 mm × 200 mm aperture for the cIEF assay.

2. Use the components in the capillary cartridge kit to install the neutral capillary.

3. Trim the ends of the capillary carefully, and then put both ends in universal vials that are
filled with CE Grade Water and capped with blue universal vial caps.

4. Install the cartridge in the PA 800 Plus system. Refer to the document: System Maintenance
Guide.

5. Close the front panel.

Load the Buffer Trays
DANGER! Toxic Chemical Hazard. Read the safety data sheets for the Sample
Loading Solution (SLS) before use. Refer to the section: Hazardous Substance
Information.

CAUTION: Potential System Damage. Do not fill any vial with more than 1.8 mL of liquid.
Also, do not allow more than 1.8 mL to accumulate in the waste vials. If a vial contains
more than 1.8 mL, then the pressure system might be damaged.

cIEF Kit
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1. Depending on the number of samples to be run, add 1.5 mL of reagent per vial, and then
cap each vial with a blue universal vial cap. For all sequence runs containing 8 to 20
samples, including replicates, prepare the following:

• 1 universal vial, containing 1.5 mL of Sample Loading Solution, for the SLS position

Note: If 8 or fewer samples are being used, then insert a PCR microvial in the universal
vial for the SLS, and fill it with 100 μL of SLS. This prevents wasting the SLS on small
sample runs.

• 1 universal vial, containing 1.5 mL of anolyte, for the A position

• 14 universal vials, containing 1.5 mL of CE Grade Water, for the Water positions

• 1 universal vial, containing 1.5 mL of cIEF gel, for the Gel position

• 1 universal vial, containing 1.5 mL of catholyte, for the C position

• 1 universal vial, containing 1.5 mL of chemical mobilizer, for the CM position

• 9 universal vials, containing 1.0 mL of CE Grade Water, for the Waste positions in the
outlet buffer tray

Figure 7 Universal Vial and Cap Setup

Item Description

1 Universal vial cap

2 Maximum fill line

3 Universal vial

2. Put the vials in the buffer trays.
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Note: In the following figure, rows 5 and 6 have the reagent vials for the capillary
conditioning and shutdown methods. Row 1 has the reagent vials for the separation. The
vials have sufficient reagents for ten runs. For 11 to 20 runs, duplicate the row 1 reagent
vials in row 2. The maximum number of runs allowed is 20.

Note: For this application, all vials and caps are designed for a maximum of 20 runs,
including replicates. Do not reuse the caps, because they might be contaminated with dried
gel and other chemicals.

Figure 8 Buffer Tray Layout for 16 Runs

Item Description

Water CE Grade Water

A Anolyte

SLS Sample Loading Solution

Gel cIEF gel

Waste CE Grade Water

C Catholyte

CM Chemical mobilizer
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Note: During electrophoresis the ionic strength of the buffer changes. The separation
method is programed to increment the buffer vials after ten runs to avoid ionic depletion.

Load the Sample Tray
1. Prepare the cIEF test samples and the IgG reference test sample:

Note: The minimum sample volume for the PA 800 Plus System is 50 μL. If less than
200 μL is available, then make sure that the sample volume is at least 50 μL.

a. Carefully transfer 200 μL of each previously prepared cIEF test sample to a micro vial
without disturbing the pellet, and then remove air bubbles by spinning it for 30 seconds
at 3,500 g with a table-top microcentrifuge

b. Carefully transfer 200 μL of the IgG reference sample to a micro vial without disturbing
the pellet, and then remove air bubbles by spinning it for 30 seconds at 3,500 g with a
table-top microcentrifuge.

c. Make sure that no bubbles are present at the bottom of the vials. If bubbles are present,
then spin the vial again, with the same parameters.

2. Put the micro vial in a universal vial, and then cap the vial with a blue universal vial cap.

Figure 9 Sample Vial Setup

Item Description

1 Universal vial cap

2 Micro vial

3 Universal vial

cIEF Kit
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Item Description

4 Micro vial inside universal vial

3. Put the universal vials in positions A1:C8 in the inlet sample tray. Refer to the figure: Figure
10. For fewer than 24 samples, start at position A1 and fill all of the A wells before filling any
other wells.

Figure 10 Sample Tray Layout

Run the Samples
Create the Sequence and Start the Run
To use the Empower™ software, refer to the section: Run the Samples with the Waters
Empower™ Software.

1. Double-click the PA 800 Plus Software icon on the desktop to open the PA 800 Plus
Software.

2. In the PA 800 plus window, click  (Run) in the upper right corner of the window.

3. In the Application list, click cIEF. In the Sequence list, click Browse, and then browse to
and select cIEF Sequence - PA 800 plus V2.

If prompted, type a user name and password.

cIEF Kit

Application Guide
RUO-IDV-05-5862-E

Capillary Isoelectric Focusing (cIEF) Kit For the PA 800
Plus Pharmaceutical Analysis System

21/62



If system administration is enabled, type a user name and password when prompted, and
then click OK. The default user name is pa800, and the default password is plus.

Figure 11 Instrument Status and Direct Control Window: Ready

The Instrument Status and Direct Control page opens.
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Figure 12 Instrument Status and Direct Control Page

4. Click  (Next) in the bottom right corner of the window.
The sequence opens.

5. Click  (Describe) in the upper right corner of the window.

6. (Optional) Edit the Sample ID and the Data File Name as required.
Editable fields such as Sample ID and Data File Name can be set to Mandatory, Optional,
or Fixed.

7. Set the type for the first and last rows in the sequence.
The first row is for capillary conditioning and the last row is for system shutdown.

a. Click the first row, the row with the cIEF Conditioning method, to select it, and then click
 (Always) in the Rows area.

b. Click the last row, the row with the cIEF Shutdown method, to select it, and then click
 (Always) in the Rows area.

cIEF Kit
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The icon in the Type column first and last rows in the sequence is now a triangle.

Figure 13 Describe sequence rows and columns Page with Conditioning Method Set
to "Always"

8. In the Verification field, click the arrow buttons to set the number of samples for the run.

Note: Some columns can be set to Optional, Required, or Fixed. In the preceding figure,
the Sample ID column is Optional, indicating that an ID is not required.
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Figure 14 Describe sequence rows and columns Window: Reload Sequence

Note: In the upper left corner, next to Run #1, of the table shown in the preceding figure,
a blinking exclamation mark (not shown) indicates that the sequence has changed and that
the software expects an action from the user. Hover over the exclamation point to view a
tooltip with the required action.

9. Click Reload sequence.
The sequence table updates to show the appropriate number of runs. Newly described
sequences are saved on a data path with a time stamp.

10. In the Output data path field, click Browse and then select the location where the data will
be saved.

11. In the Number of samples field, click the arrow buttons to set the number of samples for
the run.
As the number of samples changes, the images of the buffer and sample trays on the right
are updated to show the correct number of vials and their locations for the run.

12. (Optional) Increase the number of replicates as required.

The buffer tray map updates with the quantity of reagents required to accommodate the
number of replicates.

Note: We do not recommend running more than 20 runs per sequence, including replicates.
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Figure 15 Samples/Vials Window

Tip! To view the contents of each vial, open the tray and then click Vial Contents.

13. If the buffer and sample trays have not been loaded, then click  (Load), load the
buffer and sample trays in the PA 800 Plus system, and then close the door.

14. Click  (Next) and then click Yes - run now.

Optimize Integration Parameters
1. Right-click an electropherogram and then select Annotation. From Available Annotations,

click Migration Time and then click the green arrow shown in the following figure to move
Migration Time to the Show the following annotations pane on the right.
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Figure 16 Trace Annotation Properties Dialog

2. Click OK to save the changes in the Trace Annotation Properties dialog.

We recommend optimizing the integration parameters in the analysis method for each
sample. As a starting point, use the recommended integration values, shown in the following
table. These integration parameters are for the cIEF separation of the peptide pI markers.

Table 5 Recommended Values for Integration of Peptide pI Markers

Setting Value Description

Width 0.1 Sets the sensitivity of the peak detection to
changes in the baseline.

Threshold 5000 Determines how high a peak must rise
above the baseline noise before it is
recognized as a peak.

Shoulder
Sensitivity

9999 Enables the detection of shoulders in large
peaks. The value specifies the slope value
for splitting a peak.

Integration Off 0 minutes to 15
minutes (during

focusing)

Sets the time interval in the
electropherogram that is not integrated.
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Figure 17 Integration Events Table

Use the integration parameter Minimum Cluster Distance to split peaks when shoulder
sensitivity does not provide proper integration. Minimum Cluster Distance specifies the
distance between non-baseline separated peaks so they are not identified as one peak.

Waste Disposal
WARNING! Biohazard or Toxic Chemical Hazard. Follow local directives
when disposing of chemicals, vials and caps, and the remains of the
prepared samples, if applicable. They might contain regulated compounds
and biohazardous agents.

Store the Cartridge
Store the Cartridge for Less Than 24 Hours
1. Use the shutdown method to clean the capillary.

The shutdown method rinses the capillaries with SLS, CE Grade Water, and cIEF gel at 50
psi for 3, 10, and 3 minutes, respectively. The capillary is filled with cIEF gel.

2. Store the cartridge for up to 24 hours in the system, with the capillary ends immersed in
vials of CE Grade Water.

Store the Cartridge for More Than 24 Hours
1. Perform the shutdown method to clean the capillary.

The capillary is filled with cIEF gel.

2. Remove the cartridge from the system.

3. Put the cartridge in the cartridge storage box with the capillary ends immersed in vials of CE
Grade Water.

4. Store the cartridge storage box upright in the refrigerator between 2 °C and 8 °C.

cIEF Kit
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Prepare the Cartridge After Storage
If the cartridge has not been used for more than a day or it has been stored for an extended
time, then condition the capillary using the cIEF Conditioning method.

Analyze the Data
Verify System Performance with Peptide pI Markers and
Pharmalyte Carrier Ampholytes
To verify the performance of the PA 800 Plus system, do a cIEF separation of the five peptide
markers. Compare the electropherogram obtained with the electropherogram for the peptide
pI markers. Refer to Figure 18. The electrical current should be similar to that shown for the
peptide pI markers. Refer to Figure 19.

Figure 18 Typical cIEF Separation of Five Peptide pI Markers with Pharmalyte pH 3-10
Carrier Ampholytes
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Note: The cathodic peaks shown in the electropherogram are cause by the bi-directional
migration of the sample and the ampholytes that occurs during focusing. Refer to the figure:
Figure 2. The absence of cathodic peaks can indicate incomplete focusing.

Figure 19 Typical Electrical Current Profile of cIEF Separation of Peptide pI Markers with
Pharmalyte pH 3-10 Carrier Ampholytes

The vertical dashed line separates the focusing data from the mobilization data. Refer to the
figures: Figure 18 and Figure 19.

Focusing data is very helpful in troubleshooting cIEF separations. For example, variations in the
initial electrical current value at the start of focusing can indicate problems in pipetting or in the
preparation of the cIEF reagents.

The separation of the cIEF peptide markers can be used as a System Suitability method to
make sure that the whole system, including the reagents, is working properly. To pass system
suitability, the five markers must be detected during the mobilization step. In the example
separation method, mobilization begins at about 15 minutes. If the markers are not detected
during mobilization, then refer to the section: Troubleshooting. Refer to the section System
Suitability Method.
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Determine the pI Value
Use the 32 Karat software to calculate the experimental pI value of a sample.

1. Click Method > Qualitative Analysis.
The Qualitative Analysis dialog opens.

2. In the Qualitative Analysis table, type the theoretical pI values of the markers detected
during the mobilization step with their corresponding Migration Time, in minutes.

Figure 20 Qualitative Analysis Dialog for pI Determination

3. To save the method, click File > Method > Save.

4. Click Analysis > Analyze.

5. To open the calculated pI values in the cIEF separation (UV trace), right-click in the UV trace
and then click Annotations. In Available Annotations, click Quality, and then click Add.

Note: In this analysis, quality corresponds to the calculated pI value.
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Figure 21 Trace Annotation Properties Dialog

6. To save the changes in the Trace Annotation Properties dialog, click OK.

Analyze a cIEF Separation of the Monoclonal IgG Reference
Standard
The following figure shows a close-up of a cIEF separation of the IgG Reference with
Pharmalyte pH 3-10 carrier ampholytes and peptide pI markers 10.0, 9.5, and 5.5. Focusing
occurred from 0 minutes to 15 minutes, and mobilization occurred from 15 minutes to 40
minutes. Refer to the figure: Figure 22.

Note: The cIEF separation profile of an IgG sample might vary because of changes
in glycosylation and other post-translational modifications as well as ampholyte lot7 and
manufacturer. To simplify peak integration, we recommend dividing the IgG cIEF profile into
three areas:

• Main: The major IgG peak

• Basic: All IgG peaks at the left side of the main peak, which are more basic than the main
peak

• Acidic: All IgG peaks at the right side of the main peak, which are more acidic than the main
peak

7 Righetti P. G., Simó C., Sebastiano R., Citterio A., Electrophoresis Volume 28, 3799-3810, 2007.
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Figure 22 cIEF Separation of Monoclonal IgG Reference Standard

Troubleshooting
Symptom Possible Cause Corrective Action

Electrical current
at the start of
the focusing step
changes between
replicate runs.

1. The sample was not
completely mixed.

2. The capillary coating
has degraded and the
electroosmotic flow (EOF) is
significant.

1. Prepare a new sample and
repeat the analysis.

2. Replace the capillary.

Low resolution 1. The protein profile is shown
as a single broad peak.

1. The protein is precipitating or
aggregating. Increase the urea
content in the cIEF sample.
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Symptom Possible Cause Corrective Action

Loss of resolution 1. The Urea-cIEF gel solution
has high conductivity because
of thermal degradation.

1. Prepare a new Urea-cIEF gel
solution. Store this solution at
2 °C to 8 °C to prevent thermal
degradation.

Missing peaks 1. A pipetting error occurred
during sample or master mix
preparation.

1. Prepare a new sample or
master mix.

No peaks 1. The method polarity is
incorrect.

2. The sample is missing or not
in the correct position in the
sample tray.

3. The buffer vials are at the
incorrect location.

4. The sample has a high salt
concentration.

5. The capillary window is not
centered on the aperture.

6. The fiber optic cable in the UV
detector is loose.

1. Use the normal polarity in the
method.

2. Make sure that the samples are
in the correct locations in the
sample tray.

3. Make sure that the buffer vials
are in the location indicated in
the method.

4. Exchange the sample buffer so
that the salt concentration is
less than 50 mM.

5. Adjust the capillary window
inside the cartridge. Make sure
that light passes through both
the aperture and the capillary
window by shining a flashlight
on the back of the aperture.

6. Tighten both ends of the fiber
optic cable.

Changes to
the peak
profile between
consecutive runs

1. Focusing is incomplete.

2. The protein is precipitating or
aggregating.

3. The protein is denatured.

1. Increase the focusing time.

2. Increase the urea concentration
in the sample, and increase the
focusing time.

3. Try a cIEF separation without
urea in the sample.

cIEF Kit

Capillary Isoelectric Focusing (cIEF) Kit For the PA 800
Plus Pharmaceutical Analysis System
34/62

Application Guide
RUO-IDV-05-5862-E



Hazardous Substance Information A
The following information must be noted and the relevant safety measures taken. Refer to the
respective safety data sheets for more information. The safety data sheets are available upon
request or can be downloaded from our website, at sciex.com/tech-regulatory.

Hazard classification according to HCS 2012.

Sample Loading Solution

DANGER! May damage fertility or the unborn child.

Other Reagents

These components are not classified as hazardous:

• CE Grade Water

• cIEF gel

• cIEF Peptide Markers

• eCAP 50 mM Tris Buffer at pH 8.0

For reagents from other vendors, read the Safety Data Sheet from the vendor before use.
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Application Guide
RUO-IDV-05-5862-E

Capillary Isoelectric Focusing (cIEF) Kit For the PA 800
Plus Pharmaceutical Analysis System

35/62

https://sciex.com/tech-regulatory


Methods B
Note: The following information applies to users using the PA 800 Plus system with the PA 800
Plus and 32 Karat software. If the system is used with the Waters Empower™ software, then
the methods are different. Refer to the section: Run the Samples with the Waters Empower™

Software.

The cIEF application requires three methods.

Note: The values on the Initial Conditions and UV Detector Initial Conditions tabs are the same
for all of the methods.

Capillary Conditioning Method
Figure B-1 Initial Conditions Tab

Methods
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Figure B-2 UV Detector Initial Conditions Tab

Figure B-3 Capillary Conditioning Method Time Program Tab
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Separation Method
Figure B-4 Initial Conditions Tab

Figure B-5 UV Detector Initial Conditions Tab
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Figure B-6 Separation Method Time Program Tab

Shutdown Method
Figure B-7 Initial Conditions Tab

Methods
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Figure B-8 UV Detector Initial Conditions Tab

Figure B-9 Shutdown Method Time Program Tab
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System Suitability Method C
A System Suitability method can be used to determine whether an electrophoretic system is
suitable for a particular analysis. This type of method involves running a mixture of analytes
and examining the parameters that describe the suitability of the sample preparation procedure,
instrument settings, chemistries, and environment to perform the analysis.

Activate System Suitability
To use this feature, make sure that System Suitability is activated in the cIEF instrument.

1. Close all of the PA 800 Plus software windows except for the 32 Karat Software Enterprise
window.

2. In the 32 Karat software main window, click Tools > Enterprise Login.

3. Type the user name and the password and then click OK.
The default user name is PA800, and the default password is Plus.

4. Right-click the cIEF icon and then click Configure > Instrument.

5. Click Configure.
The PA 800 Plus System Configuration dialog opens.

6. Click Options.

7. On the General tab, click System Suitability, Qualitative Analysis, and Caesar
Integration.

8. Click OK in the next three dialogs.

Make a cIEF System Suitability Method
Note: This example uses the separation of the five cIEF Peptide Markers. Refer to the figure:
Figure C-1.

1. To open the cIEF instrument, double-click the cIEF icon on the 32 Karat Software Enterprise
window in the 32 Karat software.

2. Open the cIEF method that will be converted to a System Suitability method, and then save
it as System Suitability.

3. Open the system suitability data:

a. Click File > Date > Open.
The Open Data File dialog opens.

System Suitability Method
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b. Browse to the cIEF Examples folder, and then select Marker-1.

c. In the Options section, select Current from the Method list.

d. Click Open.

Figure C-1 Separation with Five cIEF Peptide Markers

Note: For instructions on data integration, including how to show the migration times on
the open data, refer to the section: Optimize Integration Parameters.

4. To add the integrated peaks to the method peak table, right-click inside the UV trace and
then click Graphical Programming > Define Peaks.

5. Click the beginning of the marker peaks, and then click the end of the marker peaks.
In this example, click at 20 minutes and then at 39 minutes to include the five peptide
markers.

6. To open the the peak table, click Method > Peaks/Groups.
In this example, the table containing the Named Peaks tab is shown. Peaks are labeled
according to their migration time.
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Figure C-2 Named Peaks Tab

7. (Optional) Rename the peaks in the table. For example, name the marker peaks after their
corresponding pI value.

8. Click Method > System Suitability.

Figure C-3 System Suitability Setup Window

9. Select the criteria in the Parameter list that the data must meet to be considered a pass for
each analyte. For example, click Quality, which corresponds to the pI in the cIEF software
module.

10. Click Method > Qualitative Analysis.
The Qualitative Analysis window opens. Refer to the figure: Figure 20.

11. In the Qualitative Analysis table, type the theoretical pI values for the markers detected
during the mobilization step with their corresponding Migration Time, in minutes.

12. To save the method, click File > Method > Save Method.

System Suitability Method
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Generate a System Suitability Report
1. Open a new sequence.

2. In row 1 of the sequence, in the Method column, click the System Suitability Method.

3. In row 1 of the sequence, in the Filename column, click the data to be checked by the
System Suitability.

Note: Make sure that the migration time of the data file selected here is typed manually in
the Qualitative Analysis window.

4. In row 1 of the sequence, right-click the Row Number column, and then click Run Types >
System Suitability.

Both Begin System Suitability and End System Suitability (SSB SSE) are selected.

Note: The default System Suitability report template is SysSuit.brp.

5. To close the dialog, click OK.

6. To save the sequence, click File > Sequence > Save Sequence.

7. Click Sequence > Process.
The Process Sequence dialog opens. The open sequence is shown as sequence name.

8. To select the rows for analysis, set the Run Range to All.

9. To print the results, select the options in the Printing section.

10. For the Processing Mode, click Reintegrate.

11. Click Start.

After the analysis completes successfully, the row is labeled Complete in the Status
column.

Tip! To see the result after reintegration, click Review.

12. To view the System Suitability report, click Reports > View > Sequence Custom Reports.

13. To open the report, click System Suitability > View.

Note: For additional information on setting and performing System Suitability, refer to the
Help file in the 32 Karat software.
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Perform a Buffer Exchange D
In cIEF, the presence of salts greater than 50 mM in the sample can lead to compression of
the pH gradient, altered focusing conditions, and damage to the capillary coating. To reduce the
negative effects that sample buffer components can have on cIEF separations, we recommend
that the buffer exchange be performed.

Note: This procedure was validated using a centrifugal filter unit with a 10 kDa molecular weight
cutoff. If a different molecular weight cutoff is required, choose a different filter and adjust the
centrifugation parameters as required.

Note: If a buffer other than eCap Tris Buffer is used, make sure that the buffer does not contain
any components that are ampholytic. Those components will focus during the run and might
interfere with the separation of the sample and affect the linearity of the pH gradient.

1. Add 4 mL of the eCap Tris Buffer to 6 mL of CE Grade Water.

2. Add 500 µL of the protein (between 5 mg/mL and 10 mg/mL) to a centrifugal filter unit and
then spin the vial for 5 minutes at 12,000 g.

3. Add 250 µL of the diluted eCap Tris Buffer prepared in step 1 to the retentate. Discard the
permeate.

4. Using a centrifuge, spin the vial for 10 minutes at 12,000 g

5. Repeat from step 2 to step 3, twice.

6. Put the centrifugal filter unit in an inverted position in a clean microcentrifuge vial and then
mix the vial using a centrifuge for 3 minutes at 2,000 g.

7. Prepare 50 µL aliquots at a protein concentration of 5 mg/mL to 10 mg/mL.
Store the aliquots at or below –15 °C.

8. Prepare aliquots of 5 μg.
Store the aliquots between –35 °C and –15 °C for up to 3 months.

Perform a Buffer Exchange
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Run the Samples with the Waters
Empower™ Software E
This section gives instructions on data acquisition using the Waters Empower™ software. For
data analysis instructions, refer to the Waters Empower™ software guides and help file.

Note: Calibrate the UV detector before acquiring data. For instructions, refer to the document:
PA 800 Plus Empower™ Driver User Guide.

Create the Instrument Methods
Note: The validated instrument methods are included on the PA 800 Plus Empower™ Driver
DVD. The methods can be imported instead of being creating manually. Refer to the section:
Import the Instrument Methods. If the methods are missing, then use the following instructions to
create them.

Three instrument methods are required:

• cIEF_CONDITIONING

• cIEF_SEPARATION

• cIEF_SHUTDOWN

Note: The values on the General and Detector tabs are the same for all of the methods.

Note: Pressure values can be shown in millibar (mbar) or pounds per square inch (psi),
depending on a registry setting for the Waters Empower™ software. The default unit is millibar.
To change the units, refer to the document: PA 800 Plus Empower™ Driver Release Notes.

1. In the Waters Empower™ Software Project window, click File > New Method > Instrument
Method.
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Figure E-1 Select Desired Chromatography System Dialog

2. Click the system to be used and then click OK.
Make sure that the instrument is configured with a UV detector.
The Instrument Method Editor opens.

3. Set the parameters on the General tab.

Figure E-2 General Parameters for cIEF_CONDITIONING Instrument Method
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4. Open the Detector tab, click UV in the Detector Type list, and then set the parameters.

Note: For 3D data, in the Electropherogram Channel Data section, set the Data Rate to On.

Figure E-3 Detector Parameters for cIEF_CONDITIONING Instrument Method

5. Add the events in the following figure to the time program.

Figure E-4 Time Program for cIEF_CONDITIONING Instrument Method
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Note: If the system is using mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure events (steps 1, 2, and 3), type 3447.4.

• For the pressure in the Separate Pressure event (step 4), type 3447.4.

6. Save the instrument method.

a. Click File > Save.
The Save current Instrument Method dialog opens.

b. Type cIEF_CONDITIONING in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the Waters Empower™ software password for the current user in the
Password field and then click Save.

The instrument method is saved to the current project.

7. Create the separation instrument method.

a. Set the parameters on the General tab. Refer to the figure: Figure E-2.

b. Set the parameters on the Detector tab. Refer to the figure: Figure E-3.

c. Add the events in the following figure to the time program.

Figure E-5 Time Program for cIEF_SEPARATION Instrument Method

Note: If the system is using mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure events (steps 1 and 3), type 3447.4.

• For the pressure in the Rinse Pressure event (step 2), type 1379.0.

• For the pressure in the Inject Pressure Capillary Fill event (steps 4), type 1034.2.
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d. Save the method as cIEF_SEPARATION.

8. Create the shutdown instrument method.

a. Set the parameters on the General tab. Refer to the figure: Figure E-2.

b. Set the parameters on the Detector tab. Refer to the figure: Figure E-3.

c. Add the events in the following figure to the time program.

Figure E-6 Time Program for cIEF_SHUTDOWN Instrument Method

Note: If the system is using mbar as the units for pressure, then type the following:

• For the pressure in the Rinse Pressure events (steps 1 and 3), type 3447.4.

• For the pressure in the Separate Pressue event (steps 4), type 3447.4.

d. Save the method as cIEF_SHUTDOWN.

Create the Method Sets
Three method sets are required:

• cIEF Conditioning Method Set

• cIEF Separation Method Set

• cIEF Shutdown Method Set

Note: A method set can also include processing and report. To create these methods, refer to
the documentation supplied with the Waters Empower™ software.

1. In the Waters Empower™ Software Project window, click File > New Method > Method Set.

2. Click No in the message.
The Method Set Editor window opens.
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3. In the Instrument Method list, click cIEF_CONDITIONING. Do not make any other
changes.

Figure E-7 Method Set Editor Window

4. Save the method set.

a. Click File > Save.

b. Type cIEF Conditioning Method Set in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the Waters Empower™ software password for the current user in the
Password field and then click Save.
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Figure E-8 Save current method set Dialog

The method set is saved to the current project.

5. Repeat the previous steps to create the other method sets.

a. Create the separation method set by selecting cIEF_SEPARATION in the Instrument
Method list. Save the method set as cIEF Separation Method Set.

b. Create the shutdown method set by selecting cIEF_SHUTDOWN in the Instrument
Method list. Save the method set as cIEF Shutdown Method Set.

Configure the Software to Use Multiple Plates
The Waters Empower™ software is designed for chromatography systems that do not have
buffer trays. To use the buffer trays, configure the Waters Empower™ software as follows.

1. In the Waters Empower™ software Run Samples window, click Edit > Plates.
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Figure E-9 Define Plates for Sample Set Method Dialog

Note: If the dialog does not look like the preceding figure, then clear the 2790 Layout check
box.

2. In the first row, configure the buffer inlet tray.

a. Click the Plate Type Name cell and then select PA 800 Plus Buffer Tray.

Note: If PA 800 Plus Buffer Tray is missing, then the buffer and sample trays might not
have been defined. Refer to the document: PA 800 Plus Empower™ Driver User Guide.

The dialog updates with an image of the plate and buttons for the plate sequencing
mode.

b. Click the Plate Layout Position cell and then type BI.

c. Click  (Vertical Discontinuous Plate Sequencing Mode) to indicate the order in
which the vials are accessed during the run.
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Figure E-10 After Defining the Buffer Inlet Plate

3. Repeat step 2 to configure the buffer outlet tray in the second row. Type BO for the Plate
Layout Position.

4. In the third row, configure the sample inlet tray.

a. Click the Plate Type Name cell and then select the correct plate type: either PA 800
Plus Sample Tray or PA 800 Plus 96 Well Sample Tray.

b. Click the Plate Layout Position cell and then type SI.

c. Click  (Vertical Discontinuous Plate Sequencing Mode) to indicate the order in
which the vials are accessed during the run.

5. Repeat step 4 to configure the sample outlet tray in the fourth row. Type SO for the Plate
Layout Position.
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Figure E-11 After Defining All Plate Types

6. Click OK to save the changes and close the dialog.

Create the Sample Set Method and Run the
Samples
1. In the Waters Empower™ Software Project window, click File > New Method > Sample Set

Method.
The New Sample Set Method Wizard opens.

2. Click Use the Sample Set Method Editor instead of the wizard and then click Next.
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Figure E-12 New Sample Set Method Wizard

The Sample Set Method Editor opens.

3. Set up the sample set method.

a. In the first row, select cIEF_CONDITIONING in the Method Set/Report or Export
Method cell.

b. For rows 2 through 17, select cIEF_SEPARATION in the Method Set/Report or
Export Method cell.

c. For row 18, select cIEF_SHUTDOWN in the Method Set/Report or Export Method
cell.

d. Add the required information for the samples. Refer to the table: Table E-1.

Table E-1 Required Fields for a Sample Set Method

Name Description

Plate/Well The position of the sample in the sample tray.

# of Injs The number of times the sample is to be injected.

SampleName The name of the sample.
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Table E-1 Required Fields for a Sample Set Method (continued)

Name Description

Run Time
(Minutes)

The duration of the run.
CAUTION: Potential Wrong Result. Make sure that the Run
Time is greater than or equal to the duration of the time
program in the instrument method. If the Run Time is
shorter, the system stops the run before the time program
is complete.

The completed sample set is shown in the following figure.

Note: The Level and Label Reference columns are hidden in the following figure.

Figure E-13 Sample Set Method

4. Save the sample set method.

a. Click File > Save.
The Save current sample set method dialog opens.

b. Type cIEF Sample Set Method in the Name field.

c. (Optional) Type information in the Method Comments field.

d. If prompted, type the Waters Empower™ software password for the current user in the
Password field and then click Save.

The method set is saved to the current project.

5. Click Tools > Run Samples.

Run the Samples with the Waters Empower™ Software

Application Guide
RUO-IDV-05-5862-E

Capillary Isoelectric Focusing (cIEF) Kit For the PA 800
Plus Pharmaceutical Analysis System

57/62



Figure E-14 Select Desired Chromatography System Dialog

6. Click the system to be used and then click OK.
Make sure that the instrument is configured with a UV detector.
The Run Samples window opens.

7. Click (Load Sample Set).

Figure E-15 Load Samples Dialog

8. Click Load using a previously created sample set method and then click OK.
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Figure E-16 Open an existing sample set method Dialog

9. Click cIEF Sample Set Method in the list and then click Open.
The sample set method opens in the Samples tab.

10. In the Waters Empower™ Software Project window, click  (Start).
Data acquisition starts. During the run, the text in the row in the Sample Set Method window
for the sample being acquired is red.

11. Do the following:

• (Optional) Click  (Stop) to halt data acquisition.

• View the voltage and current data.

When the run ends, the text in all rows in the Sample Set Method window is red.

Import the Instrument Methods
1. Open the Methods folder on the PA 800 Plus Empower™ Driver DVD.

2. In the Waters Empower™ Software Pro Interface window, click Browse Projects, click the
project of interest, and then click OK.
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Figure E-17 Waters Empower™ Software Pro Interface Window

The Project window opens.

3. Open the Methods tab.

4. On the Windows desktop, click each min file in the Methods folder and then drag it to the
Project window.
The instrument method is added to the project and can be edited and added to a method set
like any other method.
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Contact Us

Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX Now Learning Hub

Purchase Supplies and Reagents
Reorder SCIEX supplies and reagents online at store.sciex.com. To set up an order, use the
account number, found on the quote, order confirmation, or shipping documents. Currently,
customers in the United States, United Kingdom, and Germany have access to the online store,
but access will be extended to other countries in the future. For customers in other countries,
contact a local SCIEX representative.

SCIEX Support
SCIEX and its representatives maintain a staff of fully-trained service and technical specialists
located throughout the world. They can answer questions about the system or any technical
issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us
in one of the following ways:

• sciex.com/contact-us

• sciex.com/request-support

CyberSecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation
This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest
version, go to https://get.adobe.com/reader.
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To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the documentation DVD for the system or
component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/
customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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